<!DOCTYPE html>
<html>
<head>
	<link rel="icon" href="https://oborot.ru/wp-content/themes/oborot_theme/pict/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="https://oborot.ru/wp-content/themes/oborot_theme/pict/favicon.ico" type="image/x-icon">
    <title>Как малый бизнес продвигает себя в Рунете | Oborot.ru</title>
<meta name="description" content="По данным Data Insight и Avito, на платное продвижение в Сети тратится примерно четверть рекламных бюджетов предпринимателей">
<meta name="keywords" content="Российские тенденции Эффективность рекламы Как малый бизнес продвигает себя в Рунете По данным Data Insight и Avito, на платное продвижение в Сети тратится примерно четверть рекламных бюджетов предпринимателей"><meta  property="twitter:card" content="summary" />
<meta  property="twitter:site" content="@oborotru" />
<meta  property="twitter:title" content="Как малый бизнес продвигает себя в Рунете | Oborot.ru" />
<meta  property="twitter:description" content="По данным Data Insight и Avito, на платное продвижение в Сети тратится примерно четверть рекламных бюджетов предпринимателей" />
<meta  property="twitter:image" content="https://oborot.ru/wp-content/uploads/2017/12/332333333333333333.jpg" />
<meta  property="twitter:url" content="https://oborot.ru/news/kak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html" />
<meta  property="og:title" content="Как малый бизнес продвигает себя в Рунете | Oborot.ru" />
<meta  property="og:type" content="article" />
<meta  property="og:url" content="https://oborot.ru/news/kak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html" />
<meta  property="og:image" content="https://oborot.ru/wp-content/uploads/2017/12/332333333333333333.jpg" />
<meta  property="og:description" content="По данным Data Insight и Avito, на платное продвижение в Сети тратится примерно четверть рекламных бюджетов предпринимателей" />
<link rel="alternate" type="application/rss+xml" title="RSS-каналы - Новые сообщения форума" href="https://oborot.ru/forum/rss.php?mode=newposts" /><link rel="alternate" type="application/rss+xml" title="RSS-каналы - Новые темы форума" href="https://oborot.ru/forum/rss.php?mode=newtopics" /><link rel="alternate" type="application/rss+xml" title="RSS-каналы - Форум Российские тенденции" href="https://oborot.ru/forum/rss.php?f=28" /><link rel="alternate" type="application/rss+xml" title="RSS-каналы - Инфолента" href="https://oborot.ru/feed/" />    <meta charset="UTF-8">
    <link rel="stylesheet" href="https://oborot.ru/wp-content/themes/oborot_theme/style.css?v=3.20.1" type="text/css"/>
    <link rel='stylesheet' id='voronin-css'  href='https://oborot.ru/wp-content/themes/oborot_theme/css/voronin.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_search-css'  href='https://oborot.ru/wp-content/themes/oborot_theme/css/google_search.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='https://oborot.ru/wp-content/themes/oborot_theme/css/jquery-ui.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://oborot.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://oborot.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://oborot.ru/wp-content/plugins/z_post_type_control/classes/modules/oborot/core/z_form_constructor/js/zfc.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://oborot.ru/wp-content/themes/oborot_theme/js/OborotBBcodeEditor.js?ver=3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obth = {"ajax_url":"https:\/\/oborot.ru\/wp-admin\/admin-ajax.php","fajax_url":"\/fast_ajax.php","fajax_action":"fastajax_action","pict_url":"https:\/\/oborot.ru\/wp-content\/themes\/oborot_theme\/pict\/","pict_loading":"https:\/\/oborot.ru\/wp-content\/themes\/oborot_theme\/pict\/waiting_pict.gif","pict_addfields_hide":"https:\/\/oborot.ru\/wp-content\/themes\/oborot_theme\/pict\/icon_addfields_plus.png","pict_addfields_show":"https:\/\/oborot.ru\/wp-content\/themes\/oborot_theme\/pict\/icon_addfields_minus.png"};
var obth_lang = {"close_window":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e","show_adtnl_fields":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043f\u043e\u043b\u044f","close_adtnl_fields":"\u0421\u043a\u0440\u044b\u0442\u044c \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043f\u043e\u043b\u044f","wait_to_send_request":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435. \u041f\u043e\u0434\u0433\u0440\u0443\u0436\u0430\u0435\u043c \u0434\u0430\u043d\u043d\u044b\u0435","page_close_confirm_title":"\u041e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443?","page_close_confirm_body":"\u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0432\u043d\u0435\u0441\u0435\u043d\u043d\u044b\u0435 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u043d\u0435 \u0441\u043e\u0445\u0440\u0430\u043d\u044f\u0442\u0441\u044f"};
var obth_user_avatar = {"personal":"https:\/\/oborot.ru\/forum\/images\/avatars\/upload\/size\/%user_avatar%","default":"https:\/\/oborot.ru\/forum\/images\/avatars\/upload\/size\/default_avatar_1491678083_original-30x30.jpg","default_name":"default_avatar_1491678083.jpg"};
var obth_errors = {"check_login_failed":"\u0423\u0447\u0430\u0441\u0442\u043d\u0438\u043a \u0441 \u0442\u0430\u043a\u0438\u043c email \u0443\u0436\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d. \u0415\u0441\u043b\u0438 \u0412\u044b \u0437\u0430\u0431\u044b\u043b\u0438 \u043f\u0430\u0440\u043e\u043b\u044c, \u0432\u043e\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435\u0441\u044c \u0444\u043e\u0440\u043c\u043e\u0439 <a name=\"popup_menu_remind_password\" onclick=\"return obth_login_popup.modal_show(this,'.popup_menu', true, obth_login_popup.setRemindLogin());\" href=\"https:\/\/oborot.ru\/my\/?mode=remind_password\">\u0432\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f \u043f\u0430\u0440\u043e\u043b\u044f<\/a>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oborot.ru/wp-content/themes/oborot_theme/js/functions.js?ver=3.20'></script>
<script type='text/javascript' src='https://oborot.ru/wp-content/themes/oborot_theme/js/register_form_navi.js?ver=3.20'></script>
<script type='text/javascript' src='https://oborot.ru/wp-content/themes/oborot_theme/js/slider.js?ver=3.20'></script>
<script type='text/javascript' src='https://oborot.ru/wp-content/themes/oborot_theme/js/zmodal/js/z_modal.js?ver=3.20'></script>
<script type='text/javascript' src='https://oborot.ru/wp-content/plugins/z_post_type_control/core/js/z_livesearch.js?ver=3.20'></script>
<script type='text/javascript' src='https://oborot.ru/wp-content/themes/oborot_theme/js/share_block_on_scroll.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='https://oborot.ru/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://oborot.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html" />
<link rel="alternate" type="text/xml+oembed" href="https://oborot.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&#038;format=xml" />
        <script>
            jQuery(document).ready(datepicker_rus);
        </script>
    <script> jQuery(document).ready(function(){
                get_post_likes(false, 89202, false, 'all');
            })</script>
    <script src="//www.google.com/jsapi" type="application/x-javascript"></script>
   
    <script src="//oborot.ru/r/www/d/wf.js"></script>

       <script>
        /*Инициализация переменных для scripts_init*/
        var buttonSearchSrc = "https://oborot.ru/wp-content/themes/oborot_theme/pict/but_search.gif";
        var isSearch = '';
    </script>



        <!-- BEGIN JIVOSITE CODE {literal} -->
    <script type='text/javascript'>
        (function(){ var widget_id = 'FRyM77dObL';var d=document;var w=window;function l(){
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();</script>
    <!-- {/literal} END JIVOSITE CODE -->
    

    <script type="text/javascript" src="https://oborot.ru/wp-content/themes/oborot_theme/js/scripts_init.js?v=3.20"></script>

    
</head>
<body class="single single-post postid-89202 single-format-standard">
        <script type="text/javascript">
            (function ($) {
                $(document).ready(function(){
                    $.ajax({
                        'url': 'https://oborot.ru/wp-cron.php',
                        'data': {'doing_wp_cron':''},
                        'type' : 'GET',
                    });
                });
            })(jQuery);

        </script>
        
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NB2VRK&gtm_auth=d3WT9LNBTz69ecnWO2GK0g&gtm_preview=env-2&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=d3WT9LNBTz69ecnWO2GK0g&gtm_preview=env-2&gtm_cookies_win=x';
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NB2VRK');</script>
<!-- End Google Tag Manager -->



        <div id="share_icons_float" class="share_icons_left">
                <div class="share_icons">

        <a class="share" href="https://www.facebook.com/dialog/feed?app_id=309733842513792&amp;link=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&redirect_uri=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&caption=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9"
           onclick="window.open('https://www.facebook.com/dialog/feed?app_id=309733842513792&amp;link=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&redirect_uri=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&caption=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9', 'share','width=640,height=480,resizable=yes,scrollbars=yes,status=yes'); return false;" style="display:block;">
            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_fb_a.gif" border="0"/>
        </a>
                    <a class="like facebook" onclick="return get_post_likes(this, 89202, false, 'facebook')" href="" style="display:block;margin-bottom:6px;">
				<div class="count_pict"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_like.gif" border="0" align="absmiddle" />:</div>
				<span class="likes_count">3</span>
            </a>
            </div>
        <div class="share_icons">

        <a class="share" href="https://vk.com/share.php?url=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&title=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&image="
           onclick="window.open('https://vk.com/share.php?url=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&title=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&image=', 'share','width=640,height=480,resizable=yes,scrollbars=yes,status=yes'); return false;" style="display:block;">
            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_vk_a.gif" border="0"/>
        </a>
                    <a class="like vkontakte" onclick="return get_post_likes(this, 89202, false, 'vkontakte')" href="" style="display:block;margin-bottom:6px;">
				<div class="count_pict"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_like.gif" border="0" align="absmiddle" />:</div>
				<span class="likes_count">0</span>
            </a>
            </div>
        <div class="share_icons">

        <a class="share" href="https://twitter.com/home?status=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5%3A+http%3A%2F%2Fbit.ly%2F2BhuBnD+pic.twitter.com%2F8QnvxjkluT"
           onclick="window.open('https://twitter.com/home?status=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5%3A+http%3A%2F%2Fbit.ly%2F2BhuBnD+pic.twitter.com%2F8QnvxjkluT', 'share','width=640,height=480,resizable=yes,scrollbars=yes,status=yes'); return false;" style="display:block;">
            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_tw_a.gif" border="0"/>
        </a>
            </div>
            </div>
<a name="top"></a>



<!--начало блока с ПРИЛЕПЛЕННЫМИ логотипом и меню-->
<div class="top_menu_stick">
    <div class="top_menu_cont_stick">
        <a href="https://oborot.ru">
            <div class="top_menu_logo_stick"></div>
        </a>
            <div class="top_menu_1_stick">
    <div class="top_menu_login_block">
        <a class="top_menu_menu_a_1" name="popup_menu_login" href="https://oborot.ru/my/?mode=login&rrd=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss" onClick="return obth_login_popup.modal_show(this,'.popup_menu');" >Вход</a>
    </div>
    <div class="top_menu_1_sep">/</div>
    <div class="top_menu_register_block">
        <a class="top_menu_menu_a_1" name="popup_menu_register" href="https://oborot.ru/my/?mode=register&rrd=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss" onClick="return obth_login_popup.modal_show(this,'.popup_menu');">Регистрация</a>
    </div>
    
</div>
        <div class="top_menu_2_stick">
            <!--начало непосредственно меню-->
            <!--начало Если есть подменю-->


            					
				<div class="top_menu_2_sub_stick">
					<div class="submenu_top_stick"><font class="top_menu_menu_a_1_stick">Инфолента</font></div>
					<div class="submenu_bot_stick"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/top_menu_sub_pointer.gif" width="8" height="11" /><br /></div>
					<div class="submenu_stick">
														<a   title="Вся инфолента" href="https://oborot.ru/infolenta/"><div class="submenu_inner_stick">Вся инфолента</div></a>
								
																<a   title="Все новости" href="https://oborot.ru/news/"><div class="submenu_inner_stick">Все новости</div></a>
								
																<a   title="Все статьи" href="https://oborot.ru/articles/"><div class="submenu_inner_stick">Все статьи</div></a>
								
																	<a title="Аналитика" href="https://oborot.ru/articles/a/" ><div class="submenu_3level_stick">Аналитика</div></a>
																	<a title="Начинающим" href="https://oborot.ru/articles/b/" ><div class="submenu_3level_stick">Начинающим</div></a>
													</div>

				</div>				
				
								
				<div class="top_menu_2_sub_stick">
					<div class="submenu_top_stick"><font class="top_menu_menu_a_1_stick">Сервисы</font></div>
					<div class="submenu_bot_stick"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/top_menu_sub_pointer.gif" width="8" height="11" /><br /></div>
					<div class="submenu_stick">
														<a   title="" href="https://oborot.ru/p/reklama-na-sajte-i30677.html"><div class="submenu_inner_stick">Реклама на сайте</div></a>
								
																<a   title="" href="https://oborot.ru/p/about-i30680.html"><div class="submenu_inner_stick">О нас</div></a>
								
													</div>

				</div>				
				
								
				<div class="top_menu_2_sub_stick">
					<div class="submenu_top_stick"><font class="top_menu_menu_a_1_stick">Мероприятия</font></div>
					<div class="submenu_bot_stick"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/top_menu_sub_pointer.gif" width="8" height="11" /><br /></div>
					<div class="submenu_stick">
														<a   title="" href="http://expo.oborot.ru/"><div class="submenu_inner_stick">ECOM Expo</div></a>
								
																<a   title="Электронная торговля-2014 конференция посвященная электронной коммерции " href="http://conf.oborot.ru/"><div class="submenu_inner_stick">Электронная торговля</div></a>
								
													</div>

				</div>				
				
								
				<a title="Форум Оборот.ру" href="https://oborot.ru/forum/">					<div class="top_menu_2_last_stick">
						<font class="top_menu_menu_a_2_stick">Форум</font>
					</div>
				</a>				
	<script type="text/javascript">
		(function($){
			$(document).ready(function(){
				$('.top_menu_2_sub_stick').hover(function () {
					clearTimeout($.data(this,'timer'));
					$('.submenu_stick',this).stop(true,true).slideDown(50);
				}, function () {
					$.data(this,'timer', setTimeout($.proxy(function() {
						$('.submenu_stick',this).stop(true,true).slideUp(50);
					}, this), 100));
				});

			});
		})(jQuery)
	</script>
            <!--конец непосредственно меню-->
        </div>
    </div>
    <div class="top_menu_shadow_bot_stick">
        <div class="logo_shadow_bot_stick"></div>
    </div>
</div>


<!--конец блока с ПРИЛЕПЛЕННЫМИ логотипом и меню-->
<a href="#top">
    <div class="oborot_up"></div>
</a>


<!--начало блока верхних баннеров-->
<div class="top_1">
    <div class="top_1_cont">
        <div class="top_1_div_1">
            <a href='https://oborot.ru/r/www/d/ck.php?oaparams=2__bannerid=882__zoneid=1__cb=ef34e42b08__oadest=https%3A%2F%2F4biz.ru%2Fcgi-bin%2Findex.pl%3Fq%3Dstatic%26p%3Dservices' target='_blank'><img src='https://oborot.ru/images/927690d5eda1e4064ef3ea5735f3cdb0.jpeg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_ef34e42b08' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://oborot.ru/r/www/d/lg.php?bannerid=882&amp;campaignid=379&amp;zoneid=1&amp;loc=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss&amp;cb=ef34e42b08' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>        </div>

    </div>
</div>
<!--конец блока верхних баннеров-->

<!--начало блока с соцсетями, поиском и подпиской-->
<div class="top_2">
    <div class="top_2_cont">

        <!--начало "Читайте нас также"-->
        
<div class="top_2_div_1">
    <div class="top_2_readus">
        <!-- <div><fb:like href="http://facebook.com/OborotRu" send="false" width="300" show_faces="false"></fb:like>

         <a href="https://twitter.com/oborotru" class="twitter-follow-button" data-lang="ru">Читать @oborotru</a>-->
        <!--script src="//platform.twitter.com/widgets.js" type="text/javascript"></script-->



        <div class="top_2_social_read_us_also">Читайте нас также:</div>

                <a href="https://www.facebook.com/OborotRu" target="_blank">
                <div class="top_2_social top_2_social_facebook"></div>
        </a>
                
                        <a href="https://vk.com/oborotru" target="_blank">
                <div class="top_2_social top_2_social_vkontakte"></div>
        </a>
                
                        <a href="https://twitter.com/oborotru" target="_blank">
                <div class="top_2_social top_2_social_twitter"></div>
        </a>
                
                		 <a href="https://oborot.ru/feed/" target="_blank">
                <div class="top_2_social top_2_social_rss"></div>
        </a>
        <!--
                <fb:like href="http://facebook.com/OborotRu" layout="button" send="false" width="10" show_faces="false"></fb:like>
                <a href=""><img src="" alt="" border="0" align="absmiddle" /></a>
				<a target="_blank" href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Foborot.ru&region=follow_link&screen_name=oborotru&tw_p=followbutton"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/icon_tw.gif" alt="" border="0" align="absmiddle" /></a>
				<a href=""><img src="--><!--" alt="" border="0" align="absmiddle" /></a>-->
    </div>
</div>
        <!--конец "Читайте нас также"-->
        <!--<span class="search_text_white">Поиск по сайту</span>-->
        <!--начало подписки-->
        <div class="top_2_div_2">

            <form name="subscribe"  target="_blank"  action="/pommo/user/do_subscribe.php"  method="post"  class="subscribe_form"  data-zfc_form_identifier="subscribe"  data-zfc_form_error_handler="obth_form_error_func"  onsubmit=" return (ZFC.form_submit(this) ); "  >
<input type="hidden" name="act"  data-zfc_check_rules_ids="[]"  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "    value="subscribe" ><input type="hidden" name="grp[]"  data-zfc_check_rules_ids="[]"  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "    value="economics.icommerce.oborotdaily" ><input type="hidden" name="grp[]"  data-zfc_check_rules_ids="[]"  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "    value="economics.icommerce.oborotweekly" >            <div class="subscribe_form_block">
                <div class="form_block_line "><input type="text" name="email"  data-zfc_title="Email"  data-zfc_placeholder="Для подписки введите email"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[&quot;fa1a6cef9d5bd11512d84088a29099ef&quot;]"  class="top_2_form zfc_hasPlaceholder  zfc_hasPlaceholder "  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "    value="Для подписки введите email" ></div>                <button class="subscribe_form_button" title="Подписаться" type="submit"></button>
            </div>

</form>            <!--form>
			<input type="text" class="top_2_form" value="Подписка на новости" />
			<a href=""><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" alt="" border="0" align="absmiddle" width="20" height="20" alt="Подписаться" title="Подписаться" /></a>
			</form-->
        </div>
        <!--конец подписки-->

        <!--начало поиска-->

        <div class="top_2_div_3">

            


						<div id="gsearch" class="top_s_form">
                                                        <gcse:searchbox-only gname="storesearch" resultsUrl="https://oborot.ru"  queryParameterName="s"></gcse:searchbox-only>
                            			
			</div>            <!--form>
			<input type="text"  value="Поиск по сайту" />
			<a href=""><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" alt="" border="0" align="absmiddle" width="20" height="20" alt="Искать" title="Искать" /></a>
			</form-->

        </div>
        <!--конец поиска-->

    </div>
</div>
<!--конец блока с соцсетями, поиском и подпиской-->
<!--начало блока с верхними сервисами-->
<!--конец блока с верхними сервисами-->

<!--начало блока с логотипом и верхнем меню-->
<div class="top_menu_shadow_top">
    <div class="logo_shadow_top"></div>
</div>
<div class="top_menu">
    <div class="top_menu_cont">
        <!--<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/logo_shadow_top.gif" alt="" border="0" />-->
        <a href="https://oborot.ru">
            <div class="top_menu_logo"></div>
        </a>
            <div class="top_menu_1">
    <div class="top_menu_login_block">
        <a class="top_menu_menu_a_1" name="popup_menu_login" href="https://oborot.ru/my/?mode=login&rrd=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss" onClick="return obth_login_popup.modal_show(this,'.popup_menu');" >Вход</a>
    </div>
    <div class="top_menu_1_sep">/</div>
    <div class="top_menu_register_block">
        <a class="top_menu_menu_a_1" name="popup_menu_register" href="https://oborot.ru/my/?mode=register&rrd=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss" onClick="return obth_login_popup.modal_show(this,'.popup_menu');">Регистрация</a>
    </div>
    
</div>
        <div class="top_menu_white"></div>
        <div class="top_menu_2">
            <div class="top_menu_div2" align="right">
                <h2>об электронной торговле - для интернет-магазинов и ритейла. портал и сообщество</h2>            </div>
            <div class="top_menu_div3">
                <!--начало непосредственно меню-->
                <!--начало Если есть подменю-->


                					
				<div class="top_menu_sub">
					<div class="submenu_top"><font class="top_menu_menu_a_1">Инфолента</font></div>
					<div class="submenu_bot"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/top_menu_sub_pointer.gif" width="8" height="11" /><br /></div>
					<div class="submenu">
														<a   title="Вся инфолента" href="https://oborot.ru/infolenta/"><div class="submenu_inner">Вся инфолента</div></a>
								
																<a   title="Все новости" href="https://oborot.ru/news/"><div class="submenu_inner">Все новости</div></a>
								
																<a   title="Все статьи" href="https://oborot.ru/articles/"><div class="submenu_inner">Все статьи</div></a>
								
																	<a title="Аналитика" href="https://oborot.ru/articles/a/" ><div class="submenu_3level">Аналитика</div></a>
																	<a title="Начинающим" href="https://oborot.ru/articles/b/" ><div class="submenu_3level">Начинающим</div></a>
													</div>

				</div>				
				
								
				<div class="top_menu_sub">
					<div class="submenu_top"><font class="top_menu_menu_a_1">Сервисы</font></div>
					<div class="submenu_bot"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/top_menu_sub_pointer.gif" width="8" height="11" /><br /></div>
					<div class="submenu">
														<a   title="" href="https://oborot.ru/p/reklama-na-sajte-i30677.html"><div class="submenu_inner">Реклама на сайте</div></a>
								
																<a   title="" href="https://oborot.ru/p/about-i30680.html"><div class="submenu_inner">О нас</div></a>
								
													</div>

				</div>				
				
								
				<div class="top_menu_sub">
					<div class="submenu_top"><font class="top_menu_menu_a_1">Мероприятия</font></div>
					<div class="submenu_bot"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/top_menu_sub_pointer.gif" width="8" height="11" /><br /></div>
					<div class="submenu">
														<a   title="" href="http://expo.oborot.ru/"><div class="submenu_inner">ECOM Expo</div></a>
								
																<a   title="Электронная торговля-2014 конференция посвященная электронной коммерции " href="http://conf.oborot.ru/"><div class="submenu_inner">Электронная торговля</div></a>
								
													</div>

				</div>				
				
								
				<a title="Форум Оборот.ру" href="https://oborot.ru/forum/">					<div class="top_menu_last">
						<font class="top_menu_menu_a_2">Форум</font>
					</div>
				</a>				
	<script type="text/javascript">
		(function($){
			$(document).ready(function(){
				$('.top_menu_sub').hover(function () {
					clearTimeout($.data(this,'timer'));
					$('.submenu',this).stop(true,true).slideDown(50);
				}, function () {
					$.data(this,'timer', setTimeout($.proxy(function() {
						$('.submenu',this).stop(true,true).slideUp(50);
					}, this), 100));
				});

			});
		})(jQuery)
	</script>

            </div>
        </div>
    </div>
</div>
<div class="top_menu_shadow_bot">
    <div class="logo_shadow_bot"></div>
</div>
<!--конец блока с логотипом и верхнем меню-->

<!--начало блока с основой частью-->
<div data-banner="right_banner_240_200" class="main  main_noforum " style="">
    <div class="main_cont">

		<!--<div class="share_icons_left">
	<div class="share_icons" style="margin-bottom:8px">
		<a href=""><img src="http://new.oborot-dev.ru/wp-content/themes/oborot_theme/pict/share_icon_fb_a.gif" border="0"/></a><br/>
		<a href=""><img src="http://new.oborot-dev.ru/wp-content/themes/oborot_theme/pict/share_icon_like.gif" border="0"/>:<span class="likes_count">0</span></a>
	</div>
	<div class="share_icons" style="margin-bottom:8px">
		<a href=""><img src="http://new.oborot-dev.ru/wp-content/themes/oborot_theme/pict/share_icon_vk_a.gif" border="0"/></a><br/>
		<a href=""><img src="http://new.oborot-dev.ru/wp-content/themes/oborot_theme/pict/share_icon_like.gif" border="0"/>:<span class="likes_count">0</span></a>
	</div>
	<div class="share_icons">
		<a class="share" href=""><img src="http://new.oborot-dev.ru/wp-content/themes/oborot_theme/pict/share_icon_tw_a.gif" border="0"/></a><br/>
	</div>
</div>-->
    	<!--Начало левой основной части-->
       	<div class="inner_left">

            <!--НАЧАЛО БЛОКА НАЗВАНИЯ РАЗДЕЛА И ПУТИ-->
            <!--googleoff: all--><noindex>
<div class="inner_title_top">
    
            
                            <a href="https://oborot.ru/news/" rel="nofollow" class="main_title">Новости</a>
                                        <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/path_pict.gif" align="top" style="margin-top: 10px;">
            
                            <a href="https://oborot.ru/rossijskie-tendencii/" rel="nofollow" class="main_title">Российские тенденции</a>
                    

    <!--начало пути-->
    <div class="inner_path">
        
                <a href="https://oborot.ru" rel="nofollow" class="article_tags">Главная</a>
                            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/path_pict.gif" align="absmiddle" hspace="5">

            
                <a href="https://oborot.ru/news/" rel="nofollow" class="article_tags">Новости</a>
                            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/path_pict.gif" align="absmiddle" hspace="5">

                            <font class="article_tags">Тенденции развития</font>
                            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/path_pict.gif" align="absmiddle" hspace="5">

            
                <a href="https://oborot.ru/rossijskie-tendencii/" rel="nofollow" class="article_tags">Российские тенденции</a>
            
    </div>
    <!--конец пути-->
    </div>


    <div class="inner_title_bot" align="right"><img
        src="https://oborot.ru/wp-content/themes/oborot_theme/pict/inner_main_right.png"/></div>
    </noindex><!--googleon: all-->            <!--КОНЕЦ БЛОКА НАЗВАНИЯ РАЗДЕЛА И ПУТИ-->
            <!--НАЧАЛО БЛОКА СО СТАТЬЕЙ-->
            <div id="article_container" class="inner_top inner_top_block">
			
		
                <!--начало статьи-->
                <div class="inner_article">                    <div class="inner_banner_240x200_block"></div>
					<div align="right" style="margin-top: 5px; margin-top: 0px;">
											</div>
					<img width="150" height="93" src="https://oborot.ru/wp-content/uploads/2017/12/332333333333333333.jpg" class="article_pict wp-post-image" alt="Как малый бизнес продвигает себя в Рунете" align="left" /><!--<br />-->

                

            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/clock.gif"/><font
                class="article_date">13/12/2017</font><br/> 
           
            <h1 class="h1_inner_page">Как малый бизнес продвигает себя в Рунете </h1>            <div id="share_block_top" class="share_icons_top">
                Поделиться<br>    <div class="share_icons">

        <a class="share" href="https://www.facebook.com/dialog/feed?app_id=309733842513792&amp;link=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&redirect_uri=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&caption=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9"
           onclick="window.open('https://www.facebook.com/dialog/feed?app_id=309733842513792&amp;link=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&redirect_uri=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&caption=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9', 'share','width=640,height=480,resizable=yes,scrollbars=yes,status=yes'); return false;" style="display:block;">
            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_fb_a.gif" border="0"/>
        </a>
                    <a class="like facebook" onclick="return get_post_likes(this, 89202, false, 'facebook')" href="" style="display:block;margin-bottom:6px;">
				<div class="count_pict"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_like.gif" border="0" align="absmiddle" />:</div>
				<span class="likes_count">3</span>
            </a>
            </div>
        <div class="share_icons">

        <a class="share" href="https://vk.com/share.php?url=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&title=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&image="
           onclick="window.open('https://vk.com/share.php?url=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&title=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&image=', 'share','width=640,height=480,resizable=yes,scrollbars=yes,status=yes'); return false;" style="display:block;">
            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_vk_a.gif" border="0"/>
        </a>
                    <a class="like vkontakte" onclick="return get_post_likes(this, 89202, false, 'vkontakte')" href="" style="display:block;margin-bottom:6px;">
				<div class="count_pict"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_like.gif" border="0" align="absmiddle" />:</div>
				<span class="likes_count">0</span>
            </a>
            </div>
        <div class="share_icons">

        <a class="share" href="https://twitter.com/home?status=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5%3A+http%3A%2F%2Fbit.ly%2F2BhuBnD+pic.twitter.com%2F8QnvxjkluT"
           onclick="window.open('https://twitter.com/home?status=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5%3A+http%3A%2F%2Fbit.ly%2F2BhuBnD+pic.twitter.com%2F8QnvxjkluT', 'share','width=640,height=480,resizable=yes,scrollbars=yes,status=yes'); return false;" style="display:block;">
            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_tw_a.gif" border="0"/>
        </a>
            </div>
                </div>
    <!--Теги-->

            



            <!--спрятанные авторы-->
            <div class="authors_hidden">

                
                            </div>
            <!--конец спрятанные авторы-->
			<div class="article_body">
				<p>Расходы на рекламу в Интернете являются основной статьей расходов для российского малого бизнеса и частных предпринимателей, <a href="https://oborot.ru/forward.php?target=http://www.datainsight.ru/sites/default/files/avito-services.pdf"    target="_blank">утверждается</a> в совместном исследовании агентства <strong>Data Insight</strong> и площадки <strong>Avito</strong>. На платное продвижение в Сети тратится примерно четверть рекламных бюджетов. Занимается им порядка 40% предпринимателей, несмотря на то, что для большинства из них основным источником заказов являются рекомендации клиентов.</p>
<p style="text-align: center;"><a href="https://oborot.ru/wp-content/uploads/2017/12/fdlgjdljgldf0.png"    rel="attachment wp-att-89203"><img class="alignnone size-full wp-image-89203" src="https://oborot.ru/wp-content/uploads/2017/12/fdlgjdljgldf0.png" alt="fdlgjdljgldf0" width="770" height="365" srcset="https://oborot.ru/wp-content/uploads/2017/12/fdlgjdljgldf0-300x142.png 300w, https://oborot.ru/wp-content/uploads/2017/12/fdlgjdljgldf0-768x364.png 768w, https://oborot.ru/wp-content/uploads/2017/12/fdlgjdljgldf0.png 770w" sizes="(max-width: 770px) 100vw, 770px" /></a></p>
<p style="text-align: center;"><a href="https://oborot.ru/wp-content/uploads/2017/12/dgljkdgldj01.png"    rel="attachment wp-att-89204"><img class="alignnone size-full wp-image-89204" src="https://oborot.ru/wp-content/uploads/2017/12/dgljkdgldj01.png" alt="dgljkdgldj01" width="471" height="280" srcset="https://oborot.ru/wp-content/uploads/2017/12/dgljkdgldj01-300x178.png 300w, https://oborot.ru/wp-content/uploads/2017/12/dgljkdgldj01.png 471w" sizes="(max-width: 471px) 100vw, 471px" /></a></p>
<p>Больше всего на рекламу в Интернете тратят IT-специалисты (36%), исполнители в сегментах &quot;Красота и здоровье&quot; и &quot;Бытовые услуги&quot; (28%). Наименее щедры представители сфер &quot;Организация праздников&quot; (12%), &quot;Ремонт авто&quot; (13%) и &quot;Ремонт жилья&quot; (18%). Последние предпочитают рекламироваться в бумажных газетах объявлений.</p>
<p style="text-align: center;"><a href="https://oborot.ru/wp-content/uploads/2017/12/retetkeloeritepori55.png"    rel="attachment wp-att-89205"><img class="alignnone size-full wp-image-89205" src="https://oborot.ru/wp-content/uploads/2017/12/retetkeloeritepori55.png" alt="retetkelöritepori55" width="767" height="357" srcset="https://oborot.ru/wp-content/uploads/2017/12/retetkeloeritepori55-300x140.png 300w, https://oborot.ru/wp-content/uploads/2017/12/retetkeloeritepori55.png 767w" sizes="(max-width: 767px) 100vw, 767px" /></a></p>
<p>Самый используемый канал – платные объявления на специализированных ресурсах и в социальных сетях. В целом эти два вида рекламы наиболее часто предпочитают самозанятые исполнители.</p>
<p style="text-align: center;"><a href="https://oborot.ru/wp-content/uploads/2017/12/ghfhfghgu78.png"    rel="attachment wp-att-89206"><img class="alignnone size-full wp-image-89206" src="https://oborot.ru/wp-content/uploads/2017/12/ghfhfghgu78.png" alt="ghfhfghgu78" width="774" height="373" srcset="https://oborot.ru/wp-content/uploads/2017/12/ghfhfghgu78-300x145.png 300w, https://oborot.ru/wp-content/uploads/2017/12/ghfhfghgu78-768x370.png 768w, https://oborot.ru/wp-content/uploads/2017/12/ghfhfghgu78.png 774w" sizes="(max-width: 774px) 100vw, 774px" /></a></p>
<p>Различные сервисы объявлений являются и самым эффективным рекламным каналом. Лидирует на этом рынке Avito – 38% предпринимателей размещают свою информацию на этом ресурсе.</p>
<p style="text-align: center;"><a href="https://oborot.ru/wp-content/uploads/2017/12/pldaoprldo6.png"    rel="attachment wp-att-89207"><img class="alignnone size-full wp-image-89207" src="https://oborot.ru/wp-content/uploads/2017/12/pldaoprldo6.png" alt="плдаопрлдо6" width="804" height="438" srcset="https://oborot.ru/wp-content/uploads/2017/12/pldaoprldo6-300x163.png 300w, https://oborot.ru/wp-content/uploads/2017/12/pldaoprldo6-768x418.png 768w, https://oborot.ru/wp-content/uploads/2017/12/pldaoprldo6.png 804w" sizes="(max-width: 804px) 100vw, 804px" /></a></p>
<p>По данным аналитиков, более 80% выручки на рынке приходится на пять сфер: ремонт жилья, строительство, деловые услуги, транспорт и перевозки, а также ремонт автомобилей. В то же время максимальная выручка не всегда соответствует категориям с максимальным количеством заказов. Например, наибольшее число заказов в год — в сегменте пассажирских перевозок (440 миллионов), на втором месте — &quot;транспорт и перевозки&quot; (370 миллионов). На услуги в сегменте красоты и здоровья приходится 270 миллионов заказов в год, на ремонт автомобилей и обучение — по 210 миллионов.</p>
<p style="text-align: center;"><a href="https://oborot.ru/wp-content/uploads/2017/12/grlgijurotj1.png"    rel="attachment wp-att-89209"><img class="alignnone size-full wp-image-89209" src="https://oborot.ru/wp-content/uploads/2017/12/grlgijurotj1.png" alt="grlgijurotj1" width="738" height="422" srcset="https://oborot.ru/wp-content/uploads/2017/12/grlgijurotj1-300x172.png 300w, https://oborot.ru/wp-content/uploads/2017/12/grlgijurotj1.png 738w" sizes="(max-width: 738px) 100vw, 738px" /></a></p>
<p>Объем российского рынка частных услуг по итогам текущего года составит 5,5 триллиона рублей, на нем будет занято 9,6 млн человек (это порядка 10% трудоспособного населения России), причем для большей части из них такая работа — основной источник дохода. 47% работают в одиночку, 39% — в юридически зарегистрированных компаниях, еще 14% — в неформальных командах. Средний доход от оказания услуг составляет 30 тысяч рублей ежемесячно. При этом самозанятые получают за исполнение заказа в два раза меньше, чем предприниматели, и в 7 раз меньше, чем компании.</p>
<p style="text-align: center;"><a href="https://oborot.ru/wp-content/uploads/2017/12/dflkgjdguroiu2.png"    rel="attachment wp-att-89208"><img class="alignnone size-full wp-image-89208" src="https://oborot.ru/wp-content/uploads/2017/12/dflkgjdguroiu2.png" alt="dflkgjdguroiu2" width="834" height="402" srcset="https://oborot.ru/wp-content/uploads/2017/12/dflkgjdguroiu2-300x145.png 300w, https://oborot.ru/wp-content/uploads/2017/12/dflkgjdguroiu2-768x370.png 768w, https://oborot.ru/wp-content/uploads/2017/12/dflkgjdguroiu2.png 834w" sizes="(max-width: 834px) 100vw, 834px" /></a></p>
<p><em>Исследование проводилось на основании данных, полученных путем телефонного опроса с использованием технологии CATI (2791 интервью), онлайн-опроса методом поточной выборки и интернет-панели (2000 анкет), онлайн-опроса пользователей Avito, хотя бы однажды за последние 12 месяцев размещавшие объявление об указании услуг (18 988 анкет). В выборке оказались мужчины и женщины в возрасте от 18 до 64 лет, занятые оказанием услуг, из всех населенных пунктов России.</em></p>
			</div>
            <!--Теги-->
            

            <br/>
			<div id="share_block_bottom" class="share_icons_top">
                Поделиться<br>    <div class="share_icons">

        <a class="share" href="https://www.facebook.com/dialog/feed?app_id=309733842513792&amp;link=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&redirect_uri=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&caption=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9"
           onclick="window.open('https://www.facebook.com/dialog/feed?app_id=309733842513792&amp;link=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&redirect_uri=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&caption=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9', 'share','width=640,height=480,resizable=yes,scrollbars=yes,status=yes'); return false;" style="display:block;">
            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_fb_a.gif" border="0"/>
        </a>
                    <a class="like facebook" onclick="return get_post_likes(this, 89202, false, 'facebook')" href="" style="display:block;margin-bottom:6px;">
				<div class="count_pict"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_like.gif" border="0" align="absmiddle" />:</div>
				<span class="likes_count">3</span>
            </a>
            </div>
        <div class="share_icons">

        <a class="share" href="https://vk.com/share.php?url=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&title=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&image="
           onclick="window.open('https://vk.com/share.php?url=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html&title=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5&description=%D0%9F%D0%BE+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC+Data+Insight+%D0%B8+Avito%2C+%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A1%D0%B5%D1%82%D0%B8+%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D1%8B%D1%85+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&image=', 'share','width=640,height=480,resizable=yes,scrollbars=yes,status=yes'); return false;" style="display:block;">
            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_vk_a.gif" border="0"/>
        </a>
                    <a class="like vkontakte" onclick="return get_post_likes(this, 89202, false, 'vkontakte')" href="" style="display:block;margin-bottom:6px;">
				<div class="count_pict"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_like.gif" border="0" align="absmiddle" />:</div>
				<span class="likes_count">0</span>
            </a>
            </div>
        <div class="share_icons">

        <a class="share" href="https://twitter.com/home?status=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5%3A+http%3A%2F%2Fbit.ly%2F2BhuBnD+pic.twitter.com%2F8QnvxjkluT"
           onclick="window.open('https://twitter.com/home?status=%D0%9A%D0%B0%D0%BA+%D0%BC%D0%B0%D0%BB%D1%8B%D0%B9+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81+%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%A0%D1%83%D0%BD%D0%B5%D1%82%D0%B5%3A+http%3A%2F%2Fbit.ly%2F2BhuBnD+pic.twitter.com%2F8QnvxjkluT', 'share','width=640,height=480,resizable=yes,scrollbars=yes,status=yes'); return false;" style="display:block;">
            <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/share_icon_tw_a.gif" border="0"/>
        </a>
            </div>
    			</div> 



</div><!--конец статьи-->
</div>
<div class="inner_bot" align="right"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/inner_main_right.png"/>
</div>
<!--КОНЕЦ БЛОКА СО СТАТЬЕЙ-->



    <br/>
    <!--НАЧАЛО БЛОКА ПРОКОММЕНТИРОВАТЬ-->

    <noindex>
<a class="anchor" name="comments"></a>
<div class="inner_top">
	<font class="inner_block_title">Прокомментировать</font><br />
	<!--начало формы-->
	<div class="inner_block_answer">
		<div class="answer_block_left">
			    
    
    <div>
        <div class="inner_icons">
                    </div>
        <div class="avatar_wrapper">
    <div class="avatar">
       <div class="avatar_cont">
           <img
               src="https://oborot.ru/forum/images/avatars/upload/size/default_avatar_1491678083_original-120x120.jpg#1"
               height=""
               width=""
               class="forum_avatar_pict">

                  </div>
    </div>
</div>
        <br />
    </div>
    <div>
                			<b></b><br />
                </div>		</div>
		<div class="answer_block_right_2">

			<form name="comment"  method="post"  id="comments-form"  onsubmit=" return (ZFC.form_submit(this)  && obth_cant_publish(this)); "  action="#comments-form"  data-zfc_form_identifier="comment"  data-zfc_form_error_handler="obth_form_error_func"  >

<script type="text/javascript">

    editorArray['comments-form'] = new OborotBBcodeEditor ('comments-form','add_comment[text]');

    //var text_name = 'message';
    var load_draft = false;
    var upload = false;

    // Define the bbCode tags
    var bbcode = new Array();
    var bbtags = new Array('[b]','[/b]','[i]','[/i]','[u]','[/u]','[quote]','[/quote]','[code]','[/code]','[list]','[/list]','[list=]','[/list]','[img]','[/img]','[url]','[/url]','[flash=]', '[/flash]','[size=]','[/size]');
    var imageTag = false;

    // Helpline messages
    var help_line = {
        b: 'Жирный: [b]текст[/b]',
        i: 'Наклонный: [i]текст[/i]',
        u: 'Подчеркнутый: [u]текст[/u]',
        q: 'Цитата: [quote]текст[/quote]',
        c: 'Код: [code]code[/code]',
        l: 'Список: [list][*]текст[/list]',
        o: 'Упорядоченный список: [list=1][*]Пункт первый[/list] или [list=a][*]Пункт a[/list]',
        p: 'Изображение: [img]http://image_url[/img]',
        w: 'Ссылка: [url]http://url[/url] или [url=http://url]Текст ссылки[/url]',
        a: 'Добавить вложение: [attachment=]filename.ext[/attachment]',
        s: 'Цвет шрифта: [color=red]текст[/color] Совет: вы можете использовать также конструкцию color=#FF0000',
        f: 'Размер шрифта: [size=85]маленький шрифт[/size]',
        y: 'Список: добавить элемент списка',
        d: 'Флеш: [flash=width,height]http://url[/flash]'
        
    }

    var panels = new Array('options-panel', 'attach-panel', 'poll-panel');
    var show_panel = 'options-panel';



    // ]]>
</script>



<div class="bbcode_main_container">



<div id="format-buttons" class="bbcode_format_buttons">
	<div class="bbcode_format_buttons_contaiers">
		<input tabindex="-1" type="image" accesskey="b" name="addbbcode0" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_b.png" class="visual_edit_but" onclick="editorArray['comments-form'].bbstyle(0); return false;" title="Жирный: [b]текст[/b]" />
		<input tabindex="-1" type="image" accesskey="i" name="addbbcode2" value=" i " src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_i.png" class="visual_edit_but"  onclick="editorArray['comments-form'].bbstyle(2); return false;" title="Наклонный: [i]текст[/i]" />
		<input tabindex="-1" type="image" accesskey="u" name="addbbcode4" value=" u " src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_u.png" class="visual_edit_but"  onclick="editorArray['comments-form'].bbstyle(4); return false;" title="Подчеркнутый: [u]текст[/u]" />
		
		<input tabindex="-1" type="image" accesskey="q" name="addbbcode6" value="Quote" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_quite.png" class="visual_edit_but" onclick="editorArray['comments-form'].bbstyle(6); return false;" title="Цитата: [quote]текст[/quote]" />
		
		<input tabindex="-1" type="image" accesskey="l" name="addbbcode10" value="List" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_ul.png" class="visual_edit_but" onclick="editorArray['comments-form'].bbstyle(10); return false;" title="Список: [list][*]текст[/list]" />
		<input tabindex="-1" type="image" accesskey="o" name="addbbcode12" value="List=" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_ol.png" class="visual_edit_but" onclick="editorArray['comments-form'].bbstyle(12); return false;" title="Упорядоченный список: [list=1][*]Пункт первый[/list] или [list=a][*]Пункт a[/list]" />
		<input tabindex="-1" type="image" accesskey="y" name="addlistitem" value="[*]" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_bullet.png" class="visual_edit_but" onclick="editorArray['comments-form'].bbstyle(-1); return false;" title="Элемент списка: [*]текст" />
		
		<input tabindex="-1" type="image" accesskey="p" name="addbbcode14" value="Img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_img.png" class="visual_edit_but" onclick="editorArray['comments-form'].bbstyle(14); return false;" title="Изображение: [img]http://image_url[/img]" />
		
		<input tabindex="-1" type="image" accesskey="w" name="addbbcode16" value="URL" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_url.png" class="visual_edit_but" onclick="editorArray['comments-form'].bbstyle(16); return false;" title="Ссылка: [url]http://url[/url] или [url=http://url]Текст ссылки[/url]" />
		
		<input tabindex="-1" type="image" accesskey="d" name="addbbcode18" value="Flash" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_flash.png" class="visual_edit_but" onclick="editorArray['comments-form'].bbstyle(18); return false;" title="Флеш: [flash=width,height]http://url[/flash]" />
		
		<input  tabindex="-1" type="image" name="bbpalette" id="comments-form_bbpalette" value="Цвет шрифта" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_color.png" class="visual_edit_but" onclick="editorArray['comments-form'].change_palette('comments-form_colour_palette', 'comments-form_bbpalette',{'hide':'Скрыть панель цветов','show':'Цвет шрифта'}); return false;"
			   title="Цвет шрифта: [color=red]текст[/color] Совет: вы можете использовать также конструкцию color=#FF0000" />

        

        <input  tabindex="-1" type="image" name="" id="" value="" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/vis_edit_smiles.png" class="visual_edit_but" onclick="show_smiles('#smiles_contcomments-form');return false;" title="Смайлики" />
        
	</div>
	<div id="comments-form_fattach" class="fattach_button_container" style="display: inline-block">
		
        <div style="display: inline-block;">
            <select class="bbcode_font_size_select" tabindex="-1" name="addbbcode20"
                    onchange="editorArray['comments-form'].bbfontstyle('[size=' +
		this.form.addbbcode20.options[this.form.addbbcode20.selectedIndex].value + ']', '[/size]');this.form.addbbcode20.selectedIndex = 2;" title="Размер шрифта: [size=85]маленький шрифт[/size]">
                <option value="50">Очень маленький</option>
                <option value="85">Маленький</option>
                <option value="100" selected="selected">Нормальный</option>
                
                <option value="150">Большой</option>
                
                <option value="200">Огромный</option>
                

            </select>
        </div>
	</div>

    

</div>

<div id="comments-form_colour_palette" class="forum_edit_post_colour_palette" style="display: none;">

            
            <span class="bbcode_color_icon_bg" style="background-color: #FFFFFF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FFFFFF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FFFFFF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FFFFFF"
                     title="#FFFFFF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FFFFBF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FFFFBF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FFFFBF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FFFFBF"
                     title="#FFFFBF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FFFF80">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FFFF80"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FFFF80]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FFFF80"
                     title="#FFFF80" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FFFF40">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FFFF40"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FFFF40]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FFFF40"
                     title="#FFFF40" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FFFF00">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FFFF00"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FFFF00]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FFFF00"
                     title="#FFFF00" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FFBFFF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FFBFFF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FFBFFF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FFBFFF"
                     title="#FFBFFF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FFBFBF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FFBFBF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FFBFBF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FFBFBF"
                     title="#FFBFBF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FFBF80">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FFBF80"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FFBF80]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FFBF80"
                     title="#FFBF80" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FFBF40">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FFBF40"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FFBF40]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FFBF40"
                     title="#FFBF40" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FFBF00">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FFBF00"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FFBF00]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FFBF00"
                     title="#FFBF00" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF80FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF80FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF80FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF80FF"
                     title="#FF80FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF80BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF80BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF80BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF80BF"
                     title="#FF80BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF8080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF8080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF8080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF8080"
                     title="#FF8080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF8040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF8040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF8040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF8040"
                     title="#FF8040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF8000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF8000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF8000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF8000"
                     title="#FF8000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF40FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF40FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF40FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF40FF"
                     title="#FF40FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF40BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF40BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF40BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF40BF"
                     title="#FF40BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF4080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF4080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF4080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF4080"
                     title="#FF4080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF4040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF4040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF4040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF4040"
                     title="#FF4040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF4000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF4000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF4000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF4000"
                     title="#FF4000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF00FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF00FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF00FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF00FF"
                     title="#FF00FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF00BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF00BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF00BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF00BF"
                     title="#FF00BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF0080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF0080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF0080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF0080"
                     title="#FF0080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF0040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF0040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF0040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF0040"
                     title="#FF0040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #FF0000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#FF0000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#FF0000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#FF0000"
                     title="#FF0000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BFFFFF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BFFFFF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BFFFFF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BFFFFF"
                     title="#BFFFFF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BFFFBF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BFFFBF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BFFFBF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BFFFBF"
                     title="#BFFFBF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BFFF80">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BFFF80"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BFFF80]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BFFF80"
                     title="#BFFF80" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BFFF40">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BFFF40"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BFFF40]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BFFF40"
                     title="#BFFF40" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BFFF00">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BFFF00"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BFFF00]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BFFF00"
                     title="#BFFF00" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BFBFFF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BFBFFF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BFBFFF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BFBFFF"
                     title="#BFBFFF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BFBFBF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BFBFBF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BFBFBF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BFBFBF"
                     title="#BFBFBF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BFBF80">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BFBF80"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BFBF80]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BFBF80"
                     title="#BFBF80" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BFBF40">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BFBF40"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BFBF40]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BFBF40"
                     title="#BFBF40" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BFBF00">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BFBF00"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BFBF00]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BFBF00"
                     title="#BFBF00" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF80FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF80FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF80FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF80FF"
                     title="#BF80FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF80BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF80BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF80BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF80BF"
                     title="#BF80BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF8080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF8080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF8080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF8080"
                     title="#BF8080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF8040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF8040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF8040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF8040"
                     title="#BF8040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF8000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF8000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF8000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF8000"
                     title="#BF8000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF40FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF40FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF40FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF40FF"
                     title="#BF40FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF40BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF40BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF40BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF40BF"
                     title="#BF40BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF4080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF4080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF4080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF4080"
                     title="#BF4080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF4040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF4040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF4040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF4040"
                     title="#BF4040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF4000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF4000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF4000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF4000"
                     title="#BF4000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF00FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF00FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF00FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF00FF"
                     title="#BF00FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF00BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF00BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF00BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF00BF"
                     title="#BF00BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF0080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF0080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF0080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF0080"
                     title="#BF0080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF0040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF0040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF0040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF0040"
                     title="#BF0040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #BF0000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#BF0000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#BF0000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#BF0000"
                     title="#BF0000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #80FFFF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#80FFFF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#80FFFF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#80FFFF"
                     title="#80FFFF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #80FFBF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#80FFBF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#80FFBF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#80FFBF"
                     title="#80FFBF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #80FF80">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#80FF80"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#80FF80]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#80FF80"
                     title="#80FF80" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #80FF40">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#80FF40"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#80FF40]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#80FF40"
                     title="#80FF40" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #80FF00">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#80FF00"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#80FF00]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#80FF00"
                     title="#80FF00" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #80BFFF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#80BFFF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#80BFFF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#80BFFF"
                     title="#80BFFF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #80BFBF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#80BFBF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#80BFBF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#80BFBF"
                     title="#80BFBF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #80BF80">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#80BF80"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#80BF80]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#80BF80"
                     title="#80BF80" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #80BF40">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#80BF40"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#80BF40]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#80BF40"
                     title="#80BF40" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #80BF00">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#80BF00"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#80BF00]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#80BF00"
                     title="#80BF00" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #8080FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#8080FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#8080FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#8080FF"
                     title="#8080FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #8080BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#8080BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#8080BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#8080BF"
                     title="#8080BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #808080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#808080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#808080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#808080"
                     title="#808080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #808040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#808040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#808040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#808040"
                     title="#808040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #808000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#808000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#808000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#808000"
                     title="#808000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #8040FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#8040FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#8040FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#8040FF"
                     title="#8040FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #8040BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#8040BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#8040BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#8040BF"
                     title="#8040BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #804080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#804080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#804080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#804080"
                     title="#804080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #804040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#804040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#804040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#804040"
                     title="#804040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #804000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#804000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#804000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#804000"
                     title="#804000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #8000FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#8000FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#8000FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#8000FF"
                     title="#8000FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #8000BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#8000BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#8000BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#8000BF"
                     title="#8000BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #800080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#800080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#800080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#800080"
                     title="#800080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #800040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#800040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#800040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#800040"
                     title="#800040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #800000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#800000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#800000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#800000"
                     title="#800000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #40FFFF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#40FFFF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#40FFFF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#40FFFF"
                     title="#40FFFF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #40FFBF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#40FFBF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#40FFBF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#40FFBF"
                     title="#40FFBF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #40FF80">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#40FF80"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#40FF80]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#40FF80"
                     title="#40FF80" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #40FF40">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#40FF40"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#40FF40]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#40FF40"
                     title="#40FF40" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #40FF00">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#40FF00"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#40FF00]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#40FF00"
                     title="#40FF00" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #40BFFF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#40BFFF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#40BFFF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#40BFFF"
                     title="#40BFFF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #40BFBF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#40BFBF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#40BFBF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#40BFBF"
                     title="#40BFBF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #40BF80">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#40BF80"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#40BF80]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#40BF80"
                     title="#40BF80" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #40BF40">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#40BF40"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#40BF40]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#40BF40"
                     title="#40BF40" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #40BF00">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#40BF00"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#40BF00]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#40BF00"
                     title="#40BF00" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #4080FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#4080FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#4080FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#4080FF"
                     title="#4080FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #4080BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#4080BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#4080BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#4080BF"
                     title="#4080BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #408080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#408080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#408080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#408080"
                     title="#408080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #408040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#408040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#408040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#408040"
                     title="#408040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #408000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#408000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#408000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#408000"
                     title="#408000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #4040FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#4040FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#4040FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#4040FF"
                     title="#4040FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #4040BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#4040BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#4040BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#4040BF"
                     title="#4040BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #404080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#404080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#404080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#404080"
                     title="#404080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #404040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#404040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#404040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#404040"
                     title="#404040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #404000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#404000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#404000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#404000"
                     title="#404000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #4000FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#4000FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#4000FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#4000FF"
                     title="#4000FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #4000BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#4000BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#4000BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#4000BF"
                     title="#4000BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #400080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#400080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#400080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#400080"
                     title="#400080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #400040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#400040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#400040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#400040"
                     title="#400040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #400000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#400000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#400000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#400000"
                     title="#400000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #00FFFF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#00FFFF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#00FFFF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#00FFFF"
                     title="#00FFFF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #00FFBF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#00FFBF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#00FFBF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#00FFBF"
                     title="#00FFBF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #00FF80">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#00FF80"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#00FF80]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#00FF80"
                     title="#00FF80" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #00FF40">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#00FF40"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#00FF40]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#00FF40"
                     title="#00FF40" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #00FF00">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#00FF00"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#00FF00]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#00FF00"
                     title="#00FF00" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #00BFFF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#00BFFF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#00BFFF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#00BFFF"
                     title="#00BFFF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #00BFBF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#00BFBF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#00BFBF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#00BFBF"
                     title="#00BFBF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #00BF80">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#00BF80"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#00BF80]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#00BF80"
                     title="#00BF80" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #00BF40">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#00BF40"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#00BF40]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#00BF40"
                     title="#00BF40" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #00BF00">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#00BF00"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#00BF00]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#00BF00"
                     title="#00BF00" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #0080FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#0080FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#0080FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#0080FF"
                     title="#0080FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #0080BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#0080BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#0080BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#0080BF"
                     title="#0080BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #008080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#008080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#008080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#008080"
                     title="#008080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #008040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#008040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#008040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#008040"
                     title="#008040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #008000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#008000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#008000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#008000"
                     title="#008000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #0040FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#0040FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#0040FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#0040FF"
                     title="#0040FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #0040BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#0040BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#0040BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#0040BF"
                     title="#0040BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #004080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#004080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#004080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#004080"
                     title="#004080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #004040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#004040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#004040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#004040"
                     title="#004040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #004000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#004000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#004000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#004000"
                     title="#004000" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #0000FF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#0000FF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#0000FF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#0000FF"
                     title="#0000FF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #0000BF">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#0000BF"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#0000BF]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#0000BF"
                     title="#0000BF" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #000080">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#000080"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#000080]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#000080"
                     title="#000080" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #000040">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#000040"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#000040]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#000040"
                     title="#000040" /></a>
                </span>

            
            <span class="bbcode_color_icon_bg" style="background-color: #000000">
            <a tabindex="-1" class="bbcode_color_icon_a" href="#000000"
               onclick="editorArray['comments-form'].bbfontstyle('[color=#000000]',
            '[/color]'); return false;">
                <img class="bbcode_color_icon_img" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/1x1.gif" width=""
                     height="" alt="#000000"
                     title="#000000" /></a>
                </span>

            
            <script type="text/javascript">
                // <![CDATA[



                editorArrayGlobal = new Array();
                editorArray['comments-form'].colorPalette('h', 15, 10);
                // ]]>
            </script>

</div>


<div id="smiles_contcomments-form" class="smiles_container">
    
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':D', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_biggrin.gif" width="15" height="15" alt=":D" title="Very Happy" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':)', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_smile.gif" width="15" height="15" alt=":)" title="Smile" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':(', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_sad.gif" width="15" height="15" alt=":(" title="Sad" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':o', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_surprised.gif" width="15" height="15" alt=":o" title="Surprised" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':shock:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_eek.gif" width="15" height="15" alt=":shock:" title="Shocked" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':?', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_confused.gif" width="15" height="15" alt=":?" title="Confused" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text('8)', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_cool.gif" width="15" height="15" alt="8)" title="Cool" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':lol:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_lol.gif" width="15" height="15" alt=":lol:" title="Laughing" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':x', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_mad.gif" width="15" height="15" alt=":x" title="Mad" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':P', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_razz.gif" width="15" height="15" alt=":P" title="Razz" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':oops:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_redface.gif" width="15" height="15" alt=":oops:" title="Embarassed" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':cry:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_cry.gif" width="15" height="15" alt=":cry:" title="Crying or Very sad" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':evil:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_evil.gif" width="15" height="15" alt=":evil:" title="Evil or Very Mad" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':twisted:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_twisted.gif" width="15" height="15" alt=":twisted:" title="Twisted Evil" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':roll:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_rolleyes.gif" width="15" height="15" alt=":roll:" title="Rolling Eyes" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':wink:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_wink.gif" width="15" height="15" alt=":wink:" title="Wink" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':!:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_exclaim.gif" width="15" height="15" alt=":!:" title="Exclamation" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':?:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_question.gif" width="15" height="15" alt=":?:" title="Question" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':idea:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_idea.gif" width="15" height="15" alt=":idea:" title="Idea" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':arrow:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_arrow.gif" width="15" height="15" alt=":arrow:" title="Arrow" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':|', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_neutral.gif" width="15" height="15" alt=":|" title="Neutral" /></a>
			</div>
			
			<div class="oborot_smiles">
				<a href="#" onclick="editorArray['comments-form'].insert_text(':mrgreen:', true); return false;" tabindex="-1"><img src="https://oborot.ru/forum/images/smilies/icon_mrgreen.gif" width="15" height="15" alt=":mrgreen:" title="Mr. Green" /></a>
			</div>
			
</div>




</div><div class="form_block_line "><textarea  name="add_comment[text]"  data-zfc_title="Сообщение "  data-zfc_placeholder="Напишите сообщение"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[]"  id="comment_text_area"  class=" zfc_hasPlaceholder  zfc_hasPlaceholder   form_textarea  "  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "    value="Напишите сообщение" >Напишите сообщение</textarea></div><input type="hidden" name="add_comment[wp_post_id]"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[]"  class=""  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "    value="89202" ><input type="hidden" name="add_comment[send_mail]"  data-zfc_title="Сообщать об ответах на email"  data-zfc_check_rules_ids="[]"  id="add_comment_send_email"  class=""  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "    value="1" >


<div style="float: right">
        <input type="submit"  value="Отправить"  class="form_submit">
</div>
    <div class="clear">.</div>

</form>
		</div>
	</div>	
	<!--<div class="inner_block_otstup"></div>-->
	<!--конец формы-->
</div>
<div class="inner_bot" align="right"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/inner_main_right.png" /></div>
<!--КОНЕЦ БЛОКА ПРОКОММЕНТИРОВАТЬ-->



</noindex>


    <!--КОНЕЦ СПИСКА КОММЕНТАРИЕВ--->
    <br/>
    <!--НАЧАЛО БЛОКА ЧИТАЙТЕ ТАКЖЕ-->
    <!--<div class="inner_top">-->
        <!--googleoff: all--><noindex><div class="inner_banner_2_place"></div>


        <div class="inner_top">
                            <font class="inner_block_title">Читайте также</font><br/>
                            <div class="readmore_article">
                <div class="readmore_article_left">
                                        <a style="text-decoration: none;" href="https://oborot.ru/news/na-baze-yandeks-marketa-sozdadut-sp-i89275.html">

                        <img width="150" height="150" src="https://oborot.ru/wp-content/uploads/2017/12/yandex-300x300.jpg" class="inner_article_pict_small wp-post-image" alt="yandex" srcset="https://oborot.ru/wp-content/uploads/2017/12/yandex-300x300.jpg 300w, https://oborot.ru/wp-content/uploads/2017/12/yandex-768x768.jpg 768w, https://oborot.ru/wp-content/uploads/2017/12/yandex-40x40.jpg 40w, https://oborot.ru/wp-content/uploads/2017/12/yandex.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>

                                        <br/>
                </div>
                <a href="https://oborot.ru/news/na-baze-yandeks-marketa-sozdadut-sp-i89275.html" class="readmore_article_title">"Яндекс" и Сбербанк определили будущее "Маркета"</a>
				                <br/><br/>
                Сделка о создании совместного предприятия будет закрыта в первой половине 2018 года после получения необходимых разрешений            </div>
        </div>
        <!--<div class="article_razd"></div>-->

        <div class="inner_top">
                        <div class="readmore_article">
                <div class="readmore_article_left">
                                        <a style="text-decoration: none;" href="https://oborot.ru/news/rost-rossijskoj-ecommerce-zamedlilsya-i89236.html">

                        <img width="150" height="113" src="https://oborot.ru/wp-content/uploads/2017/12/ecommerce-1-300x225.jpg" class="inner_article_pict_small wp-post-image" alt="Tecnologia 1" /></a>

                                        <br/>
                </div>
                <a href="https://oborot.ru/news/rost-rossijskoj-ecommerce-zamedlilsya-i89236.html" class="readmore_article_title">Рост онлайн-торговли замедляется</a>
				                <br/><br/>
                Объем рынка ecommerce в России вырос на 19% год к году            </div>
        </div>
        <!--<div class="article_razd"></div>-->

        <div class="inner_top">
                        <div class="readmore_article">
                <div class="readmore_article_left">
                                        <a style="text-decoration: none;" href="https://oborot.ru/forum/the-furnish-iz-chistogo-onlajna-k-svoemu-proizvodstvu-obsuzhdenie-i46459.html">

                                                    <img src="https://oborot.ru/forum/images/avatars/upload/size/35423_1491822146_original-120x120.jpg#35423"
                                 class="inner_article_pict_small"/>
                            </a>

                                        <br/>
                </div>
                <a href="https://oborot.ru/forum/the-furnish-iz-chistogo-onlajna-k-svoemu-proizvodstvu-obsuzhdenie-i46459.html" class="readmore_article_title">The Furnish: из чистого онлайна -  к своему производству - обсуждение</a>
				                    <a href="https://oborot.ru/forum/the-furnish-iz-chistogo-onlajna-k-svoemu-proizvodstvu-obsuzhdenie-i46459.html#p239468" class="article_comments" style="margin-left:5px;">1</a>
                                <br/><br/>
                Интересно, а если: &quot; А вот тех, кто приобретал «люкс», экономические трудности никак не касаются.&quot; Зачем нужно было из него уходить? Повысили бы цены в&hellip;            </div>
        </div>
        
<!--googleoff: all--><noindex>

    <!--</div>-->
    <div class="inner_bot" align="right"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/inner_main_right.png"/>
    </div>
    <!--КОНЕЦ БЛОКА ЧИТАЙТЕ ТАКЖЕ-->


<br /><br />
			<!--баннер 640х250-->

<!--НАЧАЛО БЛОКА ЯНДЕКС.ДИРЕКТ-->
<center>

    <a href='https://oborot.ru/r/www/d/ck.php?oaparams=2__bannerid=770__zoneid=4__cb=ef2056fa0f__oadest=http%3A%2F%2Fdostavka.guru%2F' target='_blank'><img src='https://oborot.ru/images/33b739bee9ce0c1f59a7c8a06640a18c.gif' width='640' height='250' alt='' title='' border='0' /></a><div id='beacon_ef2056fa0f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://oborot.ru/r/www/d/lg.php?bannerid=770&amp;campaignid=321&amp;zoneid=4&amp;loc=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss&amp;cb=ef2056fa0f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>
</center>
<!--КОНЕЦ БЛОКА ЯНДЕКС.ДИРЕКТ-->
     			<br /><br />
		
		</div>
		<!--конец левой основной части-->
        <!--Начало правой основной части-->
<div class="inner_right">
    <!--начало баннер 240x200-->
    <div class="inner_banner_240x200">    <span data-zone_right_up="1">
        <a href='https://oborot.ru/r/www/d/ck.php?oaparams=2__bannerid=883__zoneid=155__cb=e9f0ccc529__oadest=https%3A%2F%2Fecombank.ru%2Ffactoring.html%3Futm_source%3Doborot%26utm_medium%3Dbanner%26utm_campaign%3Ddc_ecombank_december_12_27_banner_240_400' target='_blank'><img src='https://oborot.ru/images/4d29a00f1694fc593d190dd6e79ce047.gif' width='240' height='200' alt='' title='' border='0' /></a><div id='beacon_e9f0ccc529' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://oborot.ru/r/www/d/lg.php?bannerid=883&amp;campaignid=380&amp;zoneid=155&amp;loc=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss&amp;cb=e9f0ccc529' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </span>
</div>
    <!--конец баннер 240x200-->
    <!--начало рубрикатора-->
    <div class="inner_rubrikator" align="center">
        <!--googleoff: all--><noindex>  <div class="right_block_title">Рубрикатор</div>
         <h3 onClick="" class="content-rubrikator-h3 content-rubrikator-num-1  ">Открытие бизнеса</h3>
        <div class="" name="9">
                   <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

              <a href='https://oborot.ru/r/www/d/ck.php?oaparams=2__bannerid=853__zoneid=137__cb=6f4871dce8__oadest=https%3A%2F%2Fgrastin.ru%2F' target='_blank'><img src='https://oborot.ru/images/2629cc1f3ff4545805388fb14d9afd01.gif' width='70' height='30' alt='' title='' border='0' /></a><div id='beacon_6f4871dce8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://oborot.ru/r/www/d/lg.php?bannerid=853&amp;campaignid=361&amp;zoneid=137&amp;loc=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss&amp;cb=6f4871dce8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>               <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/biznes-planirovanie/" class="rubrikator_a" title="Планирование деятельности, выбор ниши, и необходимые для этого данные">Бизнес-планирование</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/privlechenie-investicij/" class="rubrikator_a" title="Запуск стартапа, поиск инвестора, получение кредитов, покупка и продажа бизнеса, информация о громких сделках">Привлечение инвестиций</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/nazvanie-i-registraciya/" class="rubrikator_a" title="Регистрация компании, юридические аспекты оформления документов, подбор названия (нейминг)">Название и регистрация</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/site-mobile-app/" class="rubrikator_a" title="Разработка сайта, &quot;движок&quot; (CMS), запуск мобильных приложений и сайтов">Сайт и приложение</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

              <a href='https://oborot.ru/r/www/d/ck.php?oaparams=2__bannerid=851__zoneid=77__cb=9d25bb2b43__oadest=https%3A%2F%2Fdalli-service.com' target='_blank'><img src='https://oborot.ru/images/4410a0fbc39ac5771ca51a16c19c4ab6.png' width='70' height='30' alt='' title='' border='0' /></a><div id='beacon_9d25bb2b43' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://oborot.ru/r/www/d/lg.php?bannerid=851&amp;campaignid=359&amp;zoneid=77&amp;loc=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss&amp;cb=9d25bb2b43' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>               <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/pervye-shagi/" class="rubrikator_a" title="Прочие аспекты начала работы бизнеса">Первые шаги</a>
           </div>
                   </div>
                <h3 onClick="" class="content-rubrikator-h3 content-rubrikator-num-2  ">Привлечение клиентов</h3>
        <div class="" name="23">
                   <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/seo-product-marketing/" class="rubrikator_a" title="SEO, контекстная и товарная реклама, маркетплейсы, партнерские программы и другие способы привлечения клиентов">SEO и продающий маркетинг</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/prodvizhenie-brenda/" class="rubrikator_a" title="Продвижение в соц.сетях, медийная реклама; брендинг. Все об имиджевом продвижении компании">Продвижение бренда</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/nestandartnye-metody-prodvizhenia/" class="rubrikator_a" title="Все, что позволяет первопроходцам, внедряющим новые рекламные технологии, опередить конкурентов">Нестандартные методы продвижения</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/effektivnost-reklamy/" class="rubrikator_a" title="Сравнительная эффективность различных способов рекламы; инструменты продвижения сайта и веб-аналитики">Эффективность рекламы</a>
           </div>
                   </div>
                <h3 onClick="" class="content-rubrikator-h3 content-rubrikator-num-3  ">Удержание клиентов</h3>
        <div class="" name="4">
                   <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/dizajn-yuzabiliti/" class="rubrikator_a" title="Увеличение конверсии благодаря повышению удобства сайта и мобильного приложения">Дизайн и usability</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/kontent/" class="rubrikator_a" title="Информационное наполнение сайта. Продающий контент. Качественные описания товаров">Контент</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/povtornye-prodazhi/" class="rubrikator_a" title="Методы повторных продаж: от рассылок и ретаргетинга до программ лояльности">CRM и повторные продажи</a>
           </div>
                   </div>
                <h3 onClick="" class="content-rubrikator-h3 content-rubrikator-num-4  ">Ведение бизнеса</h3>
        <div class="" name="33">
                   <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

              <a href='https://oborot.ru/r/www/d/ck.php?oaparams=2__bannerid=202__zoneid=6__cb=2c86152e92__oadest=https%3A%2F%2Fwww.moysklad.ru%2Fvozmozhnosti%2Fdlja-internet-magazina%2F%3Fq%3Doborot%26utm_medium%3Dcpm%26utm_source%3Doborot%26utm_campaign%3Dsponsorship042017' target='_blank'><img src='https://oborot.ru/images/c1488448ca3fa5da7514d94460fd6444.png' width='50' height='30' alt='' title='' border='0' /></a><div id='beacon_2c86152e92' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://oborot.ru/r/www/d/lg.php?bannerid=202&amp;campaignid=43&amp;zoneid=6&amp;loc=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss&amp;cb=2c86152e92' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>               <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/avtomatizaciya/" class="rubrikator_a" title="Технические аспекты автоматизации различных областей деятельности; системы управления предприятиями (ERP) и управления взаимоотношения с клиентами (CRM)">Автоматизация</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

              <a href='https://oborot.ru/r/www/d/ck.php?oaparams=2__bannerid=880__zoneid=124__cb=14c02f2afa__oadest=https%3A%2F%2Fscloud.ru%2F%3Futm_source%3Doborot%26utm_medium%3Dspon%26utm_campaign%3Doborot_spon' target='_blank'><img src='https://oborot.ru/images/5428bf5b94af35d4c60f5456d67a863f.png' width='70' height='30' alt='' title='' border='0' /></a><div id='beacon_14c02f2afa' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://oborot.ru/r/www/d/lg.php?bannerid=880&amp;campaignid=378&amp;zoneid=124&amp;loc=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss&amp;cb=14c02f2afa' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>               <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/buxgalteriya-i-nalogooblozhenie/" class="rubrikator_a" title="Постановка бухгалтерского учёта, особенности налогообложения предприятий интернет-торговли">Бухгалтерия и налогообложение</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/bezopasnost/" class="rubrikator_a" title="Безопасность бизнеса в Интернете и офлайне">Безопасность</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

              <a href='https://oborot.ru/r/www/d/ck.php?oaparams=2__bannerid=753__zoneid=10__cb=f180d4c874__oadest=http%3A%2F%2Fshiptor.ru%3Futm_source%3Doborot_ru%26utm_medium%3Dbanner%26utm_campaign%3Dindex' target='_blank'><img src='https://oborot.ru/images/69cdd9c401272d1169337c3aa8b17c96.gif' width='70' height='30' alt='' title='' border='0' /></a><div id='beacon_f180d4c874' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://oborot.ru/r/www/d/lg.php?bannerid=753&amp;campaignid=308&amp;zoneid=10&amp;loc=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss&amp;cb=f180d4c874' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>               <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/dostavka-i-logistika/" class="rubrikator_a" title="Организация доставки и управление складом, фулфилмент, дропшиппинг">Доставка и логистика</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/obuchenie-i-upravlenie-personalom/" class="rubrikator_a" title="Кадровая политика; информация о тематических обучающих мероприятиях; отставки и назначения">Обучение и управление персоналом</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/obshhij-menedzhment/" class="rubrikator_a" title="Общие вопросы управления компанией">Общий менеджмент</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/platezhnye-sistemy/" class="rubrikator_a" title="Специфика приёма платежей за товары и услуги в онлайне и офлайне">Платежные системы</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/upravlenie-assortimentom/" class="rubrikator_a" title="Управление ассортиментом интернет-магазина. Взаимоотношения с поставщиками. Формирование и модификация товарной матрицы. Ценообразование">Управление ассортиментом</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/yuridicheskie-voprosy/" class="rubrikator_a" title="Законодательство, регулирующее электронную торговлю">Юридические вопросы</a>
           </div>
                   </div>
                <h3 onClick="" class="content-rubrikator-h3 content-rubrikator-num-5  ">Тенденции развития</h3>
        <div class="" name="43">
                   <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/rossijskie-tendencii/" class="rubrikator_a" title="Главные цифры и события российского ecommerce и ритейла">Российские тенденции</a>
           </div>
                      <div class="rubrikator_div"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/pointer.png" align="absmiddle">

                             <!--&nbsp;<img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/sponsor_yandex.gif" align="absmiddle">-->

               &nbsp<a href="https://oborot.ru/mezhdunarodnye-tendencii/" class="rubrikator_a" title="Глобальные тренды и кейсы интернет-торговли из практики других стран">Международные тенденции</a>
           </div>
                   </div>
        </noindex><!--googleon: all-->    </div>
    <!--конец рубрикатора-->
    <div align="center" class="inner_banner_2">
            <br />
        <a href='https://oborot.ru/r/www/d/ck.php?oaparams=2__bannerid=872__zoneid=2__cb=6c3c512788__oadest=http%3A%2F%2Fdostavka-club.ru%2F%3Futm_source%3Doborot_ru%26utm_medium%3Dcpc%26utm_content%3Dfulfilment_jeltiy_jilet' target='_blank'><img src='https://oborot.ru/images/3b4c30b934312c6a5561bb0f8b42bcf2.gif' width='240' height='400' alt='' title='' border='0' /></a><div id='beacon_6c3c512788' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://oborot.ru/r/www/d/lg.php?bannerid=872&amp;campaignid=373&amp;zoneid=2&amp;loc=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss&amp;cb=6c3c512788' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    <br />

    </div>

    <br />
    <!--начало облака тегов-->
        <!--googleoff: all--><noindex>        <div class="tagsblock" align="center">
            <div class="right_block_title">Популярные темы</div>
            <a href='https://oborot.ru/tag/rigla/' class='tag-link-130' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>&quot;Ригла&quot;</a>
<a href='https://oborot.ru/tag/alibaba/' class='tag-link-154' rel="nofollow"  title='3 topics' style='font-size: 11.962264150943pt;'>Alibaba</a>
<a href='https://oborot.ru/tag/aliexpress/' class='tag-link-134' rel="nofollow"  title='12 topics' style='font-size: 18.698113207547pt;'>AliЕxpress</a>
<a href='https://oborot.ru/tag/amazon/' class='tag-link-132' rel="nofollow"  title='10 topics' style='font-size: 17.77358490566pt;'>Amazon</a>
<a href='https://oborot.ru/tag/avito/' class='tag-link-143' rel="nofollow"  title='4 topics' style='font-size: 13.283018867925pt;'>Avito</a>
<a href='https://oborot.ru/tag/black-friday/' class='tag-link-155' rel="nofollow"  title='3 topics' style='font-size: 11.962264150943pt;'>Black Friday</a>
<a href='https://oborot.ru/tag/cainiao/' class='tag-link-151' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>Cainiao</a>
<a href='https://oborot.ru/tag/gfk/' class='tag-link-140' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>GfK</a>
<a href='https://oborot.ru/tag/goods-ru/' class='tag-link-121' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>Goods.ru</a>
<a href='https://oborot.ru/tag/ikea/' class='tag-link-126' rel="nofollow"  title='2 topics' style='font-size: 10.377358490566pt;'>IKEA</a>
<a href='https://oborot.ru/tag/jd/' class='tag-link-113' rel="nofollow"  title='2 topics' style='font-size: 10.377358490566pt;'>JD</a>
<a href='https://oborot.ru/tag/led-agency/' class='tag-link-147' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>LED agency</a>
<a href='https://oborot.ru/tag/letosale/' class='tag-link-144' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>LetoSale</a>
<a href='https://oborot.ru/tag/office-sharing/' class='tag-link-139' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>Office Sharing</a>
<a href='https://oborot.ru/tag/otto/' class='tag-link-137' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>Otto</a>
<a href='https://oborot.ru/tag/seo/' class='tag-link-119' rel="nofollow"  title='3 topics' style='font-size: 11.962264150943pt;'>seo</a>
<a href='https://oborot.ru/tag/smm/' class='tag-link-135' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>smm</a>
<a href='https://oborot.ru/tag/utm/' class='tag-link-118' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>UTM</a>
<a href='https://oborot.ru/tag/zakonoproekt/' class='tag-link-127' rel="nofollow"  title='4 topics' style='font-size: 13.283018867925pt;'>Законопроект</a>
<a href='https://oborot.ru/tag/issledovaniya/' class='tag-link-157' rel="nofollow"  title='6 topics' style='font-size: 15.264150943396pt;'>Исследования</a>
<a href='https://oborot.ru/tag/kiberponedelnik/' class='tag-link-146' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>Киберпонедельник</a>
<a href='https://oborot.ru/tag/kitaj/' class='tag-link-114' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>Китай</a>
<a href='https://oborot.ru/tag/m-video/' class='tag-link-120' rel="nofollow"  title='12 topics' style='font-size: 18.698113207547pt;'>М.Видео</a>
<a href='https://oborot.ru/tag/maksim-nogotkov/' class='tag-link-124' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>Максим Ноготков</a>
<a href='https://oborot.ru/tag/oleg-malis/' class='tag-link-125' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>Олег Малис</a>
<a href='https://oborot.ru/tag/rospatent/' class='tag-link-156' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>Роспатент</a>
<a href='https://oborot.ru/tag/safmar/' class='tag-link-148' rel="nofollow"  title='4 topics' style='font-size: 13.283018867925pt;'>Сафмар</a>
<a href='https://oborot.ru/tag/sberbank/' class='tag-link-153' rel="nofollow"  title='5 topics' style='font-size: 14.339622641509pt;'>Сбербанк</a>
<a href='https://oborot.ru/tag/svyaznoj/' class='tag-link-123' rel="nofollow"  title='3 topics' style='font-size: 11.962264150943pt;'>Связной</a>
<a href='https://oborot.ru/tag/tehnosila/' class='tag-link-150' rel="nofollow"  title='2 topics' style='font-size: 10.377358490566pt;'>Техносила</a>
<a href='https://oborot.ru/tag/eldorado/' class='tag-link-149' rel="nofollow"  title='5 topics' style='font-size: 14.339622641509pt;'>Эльдорадо</a>
<a href='https://oborot.ru/tag/enter/' class='tag-link-122' rel="nofollow"  title='3 topics' style='font-size: 11.962264150943pt;'>Энтер</a>
<a href='https://oborot.ru/tag/yulmart/' class='tag-link-141' rel="nofollow"  title='22 topics' style='font-size: 22pt;'>Юлмарт</a>
<a href='https://oborot.ru/tag/audit/' class='tag-link-142' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>аудит</a>
<a href='https://oborot.ru/tag/bespilotniki/' class='tag-link-133' rel="nofollow"  title='2 topics' style='font-size: 10.377358490566pt;'>беспилотники</a>
<a href='https://oborot.ru/tag/dostavka/' class='tag-link-152' rel="nofollow"  title='3 topics' style='font-size: 11.962264150943pt;'>доставка</a>
<a href='https://oborot.ru/tag/drony/' class='tag-link-116' rel="nofollow"  title='2 topics' style='font-size: 10.377358490566pt;'>дроны</a>
<a href='https://oborot.ru/tag/investicii/' class='tag-link-138' rel="nofollow"  title='2 topics' style='font-size: 10.377358490566pt;'>инвестиции</a>
<a href='https://oborot.ru/tag/mobilnye-pokupki/' class='tag-link-158' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>мобильные покупки</a>
<a href='https://oborot.ru/tag/nachinayushhim/' class='tag-link-117' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>начинающим</a>
<a href='https://oborot.ru/tag/onlajn-apteki/' class='tag-link-131' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>онлайн-аптеки</a>
<a href='https://oborot.ru/tag/onlajn-kinoteatry/' class='tag-link-128' rel="nofollow"  title='3 topics' style='font-size: 11.962264150943pt;'>онлайн-кинотеатры</a>
<a href='https://oborot.ru/tag/onlajn-prodazha-lekarstv/' class='tag-link-129' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>онлайн-продажа лекарств</a>
<a href='https://oborot.ru/tag/rasprodazha/' class='tag-link-145' rel="nofollow"  title='4 topics' style='font-size: 13.283018867925pt;'>распродажа</a>
<a href='https://oborot.ru/tag/yumor/' class='tag-link-136' rel="nofollow"  title='1 topic' style='font-size: 8pt;'>юмор</a>        </div>
    </noindex><!--googleon: all-->			
				
    <br />
    <!--конец облака тегов-->
</div>
<!--конец правой основной части-->
	</div>
</div>	
<!--конец блока с основой частью-->
</div>
</div>
<!--конец блока с основой частью-->


<!--начало нижнего блока с копирайтами-->
<div class="bottom">
    <div class="bottom_cont">
        <div class="bottom_left">
            2001 - 2017 &copy; Оборот.ру. Все права защищены        </div>
    </div>
</div>
<!--googleoff: all--><noindex><div style="display: none;" id="popup_login" type="text/template">
    

<div class="popup_window authorization-wrapper  ">
	<div   class="popup_close"><img  name="popup_close" src="https://oborot.ru/wp-content/themes/oborot_theme/pict/icon_close.gif" border="0" title="Закрыть окно" class="icon_pict" /></div>
	<!--начало попап меню-->
	<div class="popup_menu">

        	         <a name="popup_menu_login"  href="https://oborot.ru/my/?mode=login&rrd=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss" onclick="return obth_login_popup.modal_show(this,'.popup_menu');" style="text-decoration: none">
		         <div name="popup_menu_button" class="popup_menu_pass">вход</div>
	         </a>
	         <div class="popup_1x1"></div>
         	         <a name="popup_menu_register"  href="https://oborot.ru/my/?mode=register&rrd=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss" onclick="return obth_login_popup.modal_show(this,'.popup_menu');" style="text-decoration: none">
		         <div name="popup_menu_button" class="popup_menu_act">регистрация</div>
	         </a>
	         <div class="popup_1x1"></div>
         	         <a name="popup_menu_remind_password"  href="https://oborot.ru/my/?mode=remind_password" onclick="return obth_login_popup.modal_show(this,'.popup_menu', false, obth_login_popup.setRemindLogin());" style="text-decoration: none">
		         <div name="popup_menu_button" class="popup_menu_pass">Забыли пароль?</div>
	         </a>
	         <div class="popup_1x1"></div>
         	         <a name="popup_menu_soc_login"  href="https://oborot.ru/my/?mode=soc_login" onclick="return obth_login_popup.modal_show(this,'.popup_menu');" style="text-decoration: none">
		         <div name="popup_menu_button" class="popup_menu_pass"><div class="reg_icon_social">
    <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/social_icons_fb.png" />
    <img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/social_icons_vk.png" />
</div>
</div>
	         </a>
	         <div class="popup_1x1"></div>
         	</div>
	<!--конец попап меню-->
    	<div class="sidebar_popup_error_padding_left_right">
	<div class="oborot_warning_global"  data-socauth="error" data-socauth-remove-container="[data-container='sidebar_popup_error']" style="display:none;">1</div>	</div>

	
			<div  name="popup_menu_login" class="popup_inner" style="display:none;">
				<h1 class="inner_block_title">Войти</h1>
				<form name="login_form"  method="post"  onsubmit=" return (ZFC.form_submit(this)  && obth_authorization(this)); "  class=" obth_user_form "  data-zfc_form_identifier="login_form"  data-zfc_form_error_handler="obth_form_error_func"  >				<label for="login_form_auth_form[login]">
            <div class="form_main_block text ">
            <div class="form_name_block"><span  >Email</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><input type="text" name="auth_form[login]"  data-zfc_title="Email"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[]"  class="form_text_block  form_text_block  "  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "  id="login_form_auth_form[login]"    value="" ></div></div>
            </div>
            </label>
			
				<label for="login_form_auth_form[password]">
            <div class="form_main_block password ">
            <div class="form_name_block"><span  >Пароль</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><input type="password" name="auth_form[password]"  data-zfc_title="Пароль"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[]"  class="form_text_block  form_text_block  "  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "  id="login_form_auth_form[password]"    value="" ></div></div>
            </div>
            </label>

			
								
<input type="hidden" name="auth_form[redirect]"  data-zfc_check_rules_ids="[]"  class=""  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "    value="https://oborot.ru/news/kak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html?utm_source=rss&amp;utm_medium=subscr&amp;utm_campaign=rss_infolenta_rss" ><div class="form_popup_button"><input type="submit" value="Войти" class="form_submit" />	</div>
</form>			</div>

		
			<div  name="popup_menu_register" class="popup_inner" style="">
				<h1 class="inner_block_title">регистрация</h1>
				

<form name="registration"  method="post"  onsubmit=" return (ZFC.form_submit(this)  && obth_registration(this)); "  class=" obth_user_form "  data-zfc_form_identifier="registration"  data-zfc_form_error_handler="obth_form_error_func"  ><script type="text/template" style="display: none;" id="template_company_type" >
<label for="registration_register_form[company_type]">
            <div class="form_main_block select ">
            <div class="form_name_block"><span  >Сфера деятельности</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><select  name="register_form[company_type]"  data-zfc_title="Сфера деятельности"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[]"  autocomplete="off"  class="  form_text_block   form_select_field form_select_field"  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "  id="registration_register_form[company_type]"    value="" ><option value=""  >Выберите сферу деятельности</option><option value="21"  >Интернет-магазин / ритейл / B2C</option><option value="29"  >Услуги для интернет-торговли</option><option value="30"  >Инвестиционный фонд</option><option value="28"  >СМИ</option></select></div></div>
            </div>
            </label></script>
<!--div id="register_form_page_1" class="register_form_paged register_form_paged_active"-->

<div id="register_form_page_1" class="register_form_paged register_form_paged_active">
    <label for="registration_register_form[login]">
            <div class="form_main_block text ">
            <div class="form_name_block"><span  >Email</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><input type="text" name="register_form[login]"  data-zfc_title="Email"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[&quot;fa1a6cef9d5bd11512d84088a29099ef&quot;,&quot;1ef92318bc39c9445fae854aa134203d&quot;]"  class="  form_text_block  "  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "  id="registration_register_form[login]"    value="" ></div></div>
            </div>
            </label><label for="registration_register_form[first_names]">
            <div class="form_main_block text ">
            <div class="form_name_block"><span  >Имя</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><input type="text" name="register_form[first_names]"  data-zfc_title="Имя"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[&quot;2e930f5c231574ef71cc167e9aa87789&quot;,&quot;56e02e50550899bdc4846ca85f0f2926&quot;,&quot;a0435db23483fbcd21b56f99c58b449a&quot;]"  class="  form_text_block  "  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "  id="registration_register_form[first_names]"    value="" ></div></div>
            </div>
            </label><label for="registration_register_form[last_name]">
            <div class="form_main_block text ">
            <div class="form_name_block"><span  >Фамилия</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><input type="text" name="register_form[last_name]"  data-zfc_title="Фамилия"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[&quot;2e930f5c231574ef71cc167e9aa87789&quot;,&quot;56e02e50550899bdc4846ca85f0f2926&quot;,&quot;a0435db23483fbcd21b56f99c58b449a&quot;]"  class="  form_text_block  "  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "  id="registration_register_form[last_name]"    value="" ></div></div>
            </div>
            </label><label for="registration_register_form[password]">
            <div class="form_main_block password ">
            <div class="form_name_block"><span  >Пароль</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><input type="password" name="register_form[password]"  data-zfc_title="Пароль"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[&quot;8f8e8071e0dd0fdbb6376570539b7882&quot;,&quot;a2637b3b5b38beaed4d8bc61992b28b6&quot;]"  class="  form_text_block  "  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "  id="registration_register_form[password]"    value="" ></div></div>
            </div>
            </label></div><div id="register_form_page_2" class="register_form_paged ">
    <label for="registration_register_form[company_title]">
            <div class="form_main_block text ">
            <div class="form_name_block"><span  >Название компании</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><input type="text" name="register_form[company_title]"  data-zfc_title="Название компании"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[]"  onkeyup="obth_company_live_search(this)"  autocomplete="off"  onblur="( ZFC.checkField(this)  && companyTitleFocusOut(this) ) "  class="  form_text_block  "  onfocus="( obth_hide_error(this)  ) "  id="registration_register_form[company_title]"    value="" ></div></div>
            </div>
            </label><div id="wrapper_company_type"><noscript><label for="registration_register_form[company_type]">
            <div class="form_main_block select ">
            <div class="form_name_block"><span  >Сфера деятельности</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><select  name="register_form[company_type]"  data-zfc_title="Сфера деятельности"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[]"  autocomplete="off"  class="  form_text_block   form_select_field"  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "  id="registration_register_form[company_type]"    value="" ><option value=""  >Выберите сферу деятельности</option><option value="21"  >Интернет-магазин / ритейл / B2C</option><option value="29"  >Услуги для интернет-торговли</option><option value="30"  >Инвестиционный фонд</option><option value="28"  >СМИ</option></select></div></div>
            </div>
            </label></noscript></div><label for="registration_register_form[title]">
            <div class="form_main_block text ">
            <div class="form_name_block"><span  >Должность</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><input type="text" name="register_form[title]"  data-zfc_title="Должность"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[&quot;2e930f5c231574ef71cc167e9aa87789&quot;]"  onkeyup="obth_title_live_search(this)"  autocomplete="off"  class="  form_text_block  "  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "  id="registration_register_form[title]"    value="" ></div></div>
            </div>
            </label><input type="hidden" name="register_form[redirect]"  data-zfc_check_rules_ids="[]"  class=""  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "    value="https://oborot.ru/news/kak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html?utm_source=rss&amp;utm_medium=subscr&amp;utm_campaign=rss_infolenta_rss" ><div id="confirm_code_form">

<div class="panel">
	<div class="inner"><span class="corners-top"><span></span></span>

	<!--<h3>Подтверждение регистрации</h3>-->
	<small>Введите код с картинки. Регистр символов не имеет значения. Если картинка с кодом не отображается, свяжитесь со <a href="mailto:support@oborot.ru">службой поддержки</a></small>

	<fieldset class="fields2">



		<dt><label for="confirm_code">Код подтверждения:</label></dt>
		<dd><img width="200px" src="https://oborot.ru/my/?mode=confirm&confirm_id=f847b089b3b791bf66f9fc1f3b6da79b&type=1&obwp_init=no" alt="Код подтверждения" /></dd>
		<dd><input type="text" name="confirm_code" id="confirm_code" size="8" maxlength="8" tabindex="" class="inputbox narrow" title="Код подтверждения" />
		<input onclick="return oborot_update_confirm_code('#confirm_code_form');" type="submit" name="refresh_vc" id="refresh_vc" class="button2" value="Обновить код подтверждения" />
		<input type="hidden" name="confirm_id" id="confirm_id" value="f847b089b3b791bf66f9fc1f3b6da79b" /></dd>
		<!--<dd>Введите код с изображения. Регистр символов не имеет значения</dd>-->
	</dl>


	</fieldset>
	<span class="corners-bottom"><span></span></span></div>
</div>

</div></div>    <div class="form_popup_button" style="margin: 15px 0px 5px 0px;">
        <div class="agreement_text agreement_text_register">Регистрация означает присоединение к <a target="_blank" href="/p/oferta-sitemember-i31034.html">договору-оферте</a> на использование возможностей сайта 
и согласие с <a target="_blank" href="/p/community-rules-i31029.html">правилами участия</a> в сообществах Oborot.ru</div>
        <input type="submit" value="Регистрация" class="form_submit register_form_navi register_form_navi_page_1">
		<a class="register_form_navi register_form_navi_page_1" href="#rf/page/1">Вернуться</a>
        <a class="register_form_navi register_form_navi_page_2" href="#rf/page/2">Продолжить</a>
    </div>
</form>			</div>

		
			<div  name="popup_menu_remind_password" class="popup_inner" style="display:none;">
				<h1 class="inner_block_title">Восстановить пароль</h1>
				<form name="remind_password"  method="post"  onsubmit=" return (ZFC.form_submit(this)  && obth_remind_password(this)); "  class=" obth_user_form "  data-zfc_form_identifier="remind_password"  data-zfc_form_error_handler="obth_form_error_func"  ><label for="remind_password_remind_password[email]">
            <div class="form_main_block text ">
            <div class="form_name_block"><span  >Email</span><font class="star">*</font></div>
            <div class="form_block"><div class="form_block_line "><input type="text" name="remind_password[email]"  data-zfc_title="Email"  data-zfc_required="1"  data-zfc_required_error_str="Заполните обязательное поле &quot;%FIELD_TITLE%&quot;"  data-zfc_is_check_required=""  data-zfc_check_rules_ids="[]"  class="form_text_block  form_text_block  "  onblur="( ZFC.checkField(this)  ) "  onfocus="( obth_hide_error(this)  ) "  id="remind_password_remind_password[email]"    value="" ></div></div>
            </div>
            </label>
<div class="form_popup_button"><input type="submit" value="Отправить" class="form_submit"/></div>
</form>			</div>

		
			<div  name="popup_menu_soc_login" class="popup_inner" style="display:none;">
				<h1 class="inner_block_title">Войти через соц.сети</h1>
				<div align="center" style="margin-top:10px;margin-bottom:20px">
<a href="javascript:undefined;" onclick="window.open('https://www.facebook.com/dialog/oauth?client_id=309733842513792&redirect_uri=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss%26auth_facebook%3D1%26my_soc_redirect%3Dhttps%253A%252F%252Foborot.ru%252Fnews%252Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%253Futm_source%253Drss%2526utm_medium%253Dsubscr%2526utm_campaign%253Drss_infolenta_rss&scope=public_profile%2Cuser_about_me%2Cuser_website%2Cemail%2Cuser_work_history%2Cuser_education_history%2Cuser_website%2Cuser_birthday%2Cuser_hometown&display=popup');"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/logo_fb.gif" title="Войти через Facebook" /></a>
<a href="javascript:undefined;" onclick="window.open('https://oauth.vk.com/authorize?client_id=4521301&redirect_uri=https%3A%2F%2Foborot.ru%2Fnews%2Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%3Futm_source%3Drss%26utm_medium%3Dsubscr%26utm_campaign%3Drss_infolenta_rss%26auth_vkontakte%3D1%26my_soc_redirect%3Dhttps%253A%252F%252Foborot.ru%252Fnews%252Fkak-malyj-biznes-prodvigaet-sebya-v-runete-i89202.html%253Futm_source%253Drss%2526utm_medium%253Dsubscr%2526utm_campaign%253Drss_infolenta_rss&scope=photos%2Cemail%2Cgroups&response_type=code&display=');"><img src="https://oborot.ru/wp-content/themes/oborot_theme/pict/logo_vk.gif" title="Войти через ВКонтакте" /></a>
</div>
<div class="agreement_text agreement_text_soc_register">Регистрация означает присоединение к <a target="_blank" href="/p/oferta-sitemember-i31034.html">договору-оферте</a> на использование возможностей сайта 
и согласие с <a target="_blank" href="/p/community-rules-i31029.html">правилами участия</a> в сообществах Oborot.ru</div>
			</div>

		


	<!--начало содержания попапа-->
	        
	<!--начало содержания попапа-->

</div>
<!--КОНЕЦ ПОПАП окна--></div>

</noindex><!--googleon: all-->
<!--конец нижнего блока с копирайтами-->
        <style>
            .user_avatar_upload_frame_container *  {
               background: transparent;
                display: block;
                width: 0px;
                height: 0px;
                border: 0px;
                position: absolute;
                bottom:0px;

            }
        </style>
        <div class="user_avatar_upload_frame_container" >
            <iframe id="user_avatar_upload_frame" name="user_avatar_upload_frame"  style="width:0px;height:0px;
border:0px"></iframe>
            <form style="height: 0px;width: 0px;"  id="user_avatar_upload_from" method="post" action="/wp-admin/admin-ajax.php?action=obth_file_upload"
                   enctype="multipart/form-data"
                   target="user_avatar_upload_frame">
                <input style="display: none;"  type="file" id="user_avatar_upload" name="file">
            </form>
        </div>
        <script>
            jQuery('#user_avatar_upload_frame').load(function(){
                var data = {};
                try{
                    data =  jQuery.parseJSON(jQuery('#user_avatar_upload_frame').contents().text());
                }catch(e){
                    data.exception = "Ошибка при загрузке файла";
                }

                if(data != null){
                    if(data != null && data.exception !== undefined){
                        jQuery(".form_popup_waiting_wrapper").remove();
                        alert(data.exception);
                    }
                    else {
                        obth_old_to_new_avatars(data);
                    }
                }

                jQuery('.form_popup_waiting_wrapper').remove();
                jQuery('[data-user_avatar_upload=none]').removeClass('dp_none');
                jQuery('[data-user_avatar_upload=show]').addClass('dp_none');
            });
            jQuery('#user_avatar_upload').change(function() {

                if(!jQuery(this).val()){
                    return false;
                }
                var left = (jQuery('.avatar_cont').width() - 50) / 2;
                var top = (jQuery('.avatar_cont').height() - 50) /2;
                jQuery('.avatar_cont').prepend('<div ' +
                    'class="form_popup_waiting_wrapper">'+obth_loading_img({'width':'50px'}).img +'</div>');

                jQuery('.form_popup_waiting_wrapper').css('left', left +'px');
                jQuery('.form_popup_waiting_wrapper').css('top', top +'px');

                jQuery("#user_avatar_upload_from").trigger('submit');
            });
        </script>

    <script> ZFC.o_error_strings = {"subscribe":{"email":{"fa1a6cef9d5bd11512d84088a29099ef":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 %FIELD_TITLE%"}},"registration":{"register_form[login]":{"fa1a6cef9d5bd11512d84088a29099ef":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 %FIELD_TITLE%","1ef92318bc39c9445fae854aa134203d":"\u0423\u043a\u0430\u0437\u0430\u043d \u043d\u0435\u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 email"},"register_form[first_names]":{"2e930f5c231574ef71cc167e9aa87789":"\u0414\u043b\u0438\u043d\u0430 \u043f\u043e\u043b\u044f \"%FIELD_TITLE%\" \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043a\u043e\u0440\u043e\u0447\u0435 2 \u0437\u043d\u0430\u043a\u043e\u0432","56e02e50550899bdc4846ca85f0f2926":"\u0414\u043b\u0438\u043d\u0430 \u043f\u043e\u043b\u044f \"%FIELD_TITLE%\" \u043d\u0435 \u0434\u043e\u043b\u0436\u043d\u0430 \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0442\u044c 20 \u0437\u043d\u0430\u043a\u043e\u0432","a0435db23483fbcd21b56f99c58b449a":"%FIELD_TITLE% \u043c\u043e\u0436\u0435\u0442 \u0441\u043e\u0441\u0442\u043e\u044f\u0442\u044c \u0442\u043e\u043b\u044c\u043a\u043e \u0438\u0437 \u0431\u0443\u043a\u0432, \u0446\u0438\u0444\u0440 \u0438 \u0437\u043d\u0430\u043a\u043e\u0432 -."},"register_form[last_name]":{"2e930f5c231574ef71cc167e9aa87789":"\u0414\u043b\u0438\u043d\u0430 \u043f\u043e\u043b\u044f \"%FIELD_TITLE%\" \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043a\u043e\u0440\u043e\u0447\u0435 2 \u0437\u043d\u0430\u043a\u043e\u0432","56e02e50550899bdc4846ca85f0f2926":"\u0414\u043b\u0438\u043d\u0430 \u043f\u043e\u043b\u044f \"%FIELD_TITLE%\" \u043d\u0435 \u0434\u043e\u043b\u0436\u043d\u0430 \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0442\u044c 20 \u0437\u043d\u0430\u043a\u043e\u0432","a0435db23483fbcd21b56f99c58b449a":"%FIELD_TITLE% \u043c\u043e\u0436\u0435\u0442 \u0441\u043e\u0441\u0442\u043e\u044f\u0442\u044c \u0442\u043e\u043b\u044c\u043a\u043e \u0438\u0437 \u0431\u0443\u043a\u0432, \u0446\u0438\u0444\u0440 \u0438 \u0437\u043d\u0430\u043a\u043e\u0432 -."},"register_form[password]":{"8f8e8071e0dd0fdbb6376570539b7882":"%FIELD_TITLE% \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043a\u043e\u0440\u043e\u0447\u0435 5 \u0437\u043d\u0430\u043a\u043e\u0432","a2637b3b5b38beaed4d8bc61992b28b6":"%FIELD_TITLE% \u043d\u0435 \u0434\u043e\u043b\u0436\u0435\u043d \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0442\u044c 100 \u0437\u043d\u0430\u043a\u043e\u0432"},"register_form[title]":{"2e930f5c231574ef71cc167e9aa87789":"\u0414\u043b\u0438\u043d\u0430 \u043f\u043e\u043b\u044f \"%FIELD_TITLE%\" \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043a\u043e\u0440\u043e\u0447\u0435 2 \u0437\u043d\u0430\u043a\u043e\u0432"}}};  ZFC.o_error_rules = {"fa1a6cef9d5bd11512d84088a29099ef":{"callRule":"\/^[_a-z0-9-]+(\\.[_a-z0-9-]+)*@[a-z0-9-]+(\\.[a-z0-9-]+)*(\\.[a-z]{2,6})$\/i","typeTitle":"reg_ex"},"1ef92318bc39c9445fae854aa134203d":{"callRule":"obth_register_check_login","typeTitle":"function"},"2e930f5c231574ef71cc167e9aa87789":{"callRule":"\/^.{2,}$\/i","typeTitle":"reg_ex"},"56e02e50550899bdc4846ca85f0f2926":{"callRule":"\/^.{2,20}$\/i","typeTitle":"reg_ex"},"a0435db23483fbcd21b56f99c58b449a":{"callRule":"\/^[a-z\u0430-\u044f\u0410-\u042f\u0401\u0451\\s\\-0-9\\.]+$\/i","typeTitle":"reg_ex"},"8f8e8071e0dd0fdbb6376570539b7882":{"callRule":"\/^.{5,}$\/i","typeTitle":"reg_ex"},"a2637b3b5b38beaed4d8bc61992b28b6":{"callRule":"\/^.{5,100}$\/i","typeTitle":"reg_ex"}}; </script><script type='text/javascript' src='https://oborot.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://oborot.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://oborot.ru/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>


<!-- 2017-12-17 04:14:39 -->

</body>
</html>